<!DOCTYPE html>
<html lang="es" dir="ltr">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="701615173985056" />
<link href="https://aldianews.com/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642" rel="alternate" hreflang="es" />
<link rel="shortcut icon" href="https://aldianews.com/sites/default/files/aldiafavicon_09192019.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Tokio 2020 se jugará con el fantasma del Covid-19",
            "name": "Tokio 2020 se jugará con el fantasma del Covid-19",
            "description": "A una semana de su inicio, Japón enfrenta una nueva ola de contagios que obligó al gobierno a declarar un nuevo estado de emergencia y aumentar las medidas restrictivas.",
            "author": {
                "@type": "Person",
                "@id": "17769",
                "name": "Juliana Bedoya",
                "url": "https://aldianews.com/es/authors/juliana-bedoya/17769"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://aldianews.com/es",
                "name": "AL DÍA News",
                "url": "https://aldianews.com/es",
                "sameAs": [
                    "https://www.facebook.com/ALDIANews",
                    "https://www.instagram.com/aldianews/",
                    "https://twitter.com/aldianews",
                    "https://www.youtube.com/user/pontealdiatv",
                    "https://www.linkedin.com/company/aldia-news-media/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://aldianews.com/sites/default/files/aldialogo_11182019.png"
                }
            },
            "datePublished": "Vie, 07/16/2021 - 9:23pm",
            "dateModified": "Vie, 07/16/2021 - 9:28pm",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://aldianews.com/sites/default/files/articles/1131-tokio.jpg"
            },
            "mainEntityOfPage": "https://aldianews.com/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642",
            "about": [
                "Juegos Olímpicos",
                "Deportes"
            ]
        }
    ]
}</script>
<meta name="description" content="A una semana de su inicio, Japón enfrenta una nueva ola de contagios que obligó al gobierno a declarar un nuevo estado de emergencia y aumentar las medidas restrictivas." />
<meta name="keywords" content="Juegos Olímpicos, Deportes" />
<meta name="abstract" content="A una semana de su inicio, Japón enfrenta una nueva ola de contagios que obligó al gobierno a declarar un nuevo estado de emergencia y aumentar las medidas restrictivas." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Juegos Olímpicos, Deportes" />
<meta name="rating" content="general" />
<meta name="rights" content="© AL DÍA News" />
<link rel="image_src" href="https://aldianews.com/sites/default/files/articles/1131-tokio.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aldianews.com/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642" />
<link rel="shortlink" href="https://aldianews.com/es/node/65642" />
<meta name="original-source" content="aldianews.com" />
<meta http-equiv="content-language" content="es" />
<meta property="og:site_name" content="AL DÍA News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://aldianews.com/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642" />
<meta property="og:title" content="Tokio 2020 se jugará con el fantasma del Covid-19" />
<meta property="og:description" content="A una semana de su inicio, Japón enfrenta una nueva ola de contagios que obligó al gobierno a declarar un nuevo estado de emergencia y aumentar las medidas restrictivas." />
<meta property="og:see_also" content="613 atletas representarán a EEUU en las Olimpiadas de Tokyo" />
<meta property="og:updated_time" content="2021-07-16T21:28:47-04:00" />
<meta property="og:image" content="https://aldianews.com/sites/default/files/articles/1131-tokio.jpg" />
<meta property="og:image:url" content="https://aldianews.com/sites/default/files/articles/1131-tokio.jpg" />
<meta property="og:image:secure_url" content="https://aldianews.com/sites/default/files/articles/1131-tokio.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ALDIANews" />
<meta name="twitter:url" content="https://aldianews.com/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642" />
<meta name="twitter:title" content="Tokio 2020 se jugará con el fantasma del Covid-19" />
<meta name="twitter:image" content="https://aldianews.com/sites/default/files/articles/1131-tokio.jpg" />
<meta property="article:author" content="Juliana Bedoya" />
<meta name="twitter:image:alt" content="Vista de Tokio, Japón, donde se jugarán los juegos olímpicos. Foto:Getty Images" />
<meta property="article:section" content="Cultura" />
<meta property="article:tag" content="Juegos Olímpicos" />
<meta property="article:tag" content="Deportes" />
<meta property="article:published_time" content="2021-07-16T21:23:48-04:00" />
<meta property="article:modified_time" content="2021-07-16T21:28:47-04:00" />
<head>
  <title>Tokio 2020 se jugará con el fantasma del Covid-19 | AL DÍA News</title>  
  <link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BP_cb1IXIQidNqUf7vdkGQoeup5dB6-liZqiy7y5Jic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_WD54dcK6FUzDXJ3AUAyuqpWfiCACvVtrtDyRRE0q4M4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#fbcomments,.fb-comments,.fb-comments iframe,.fb-comments span{width:100% !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xvW_bBqOzt8Z8bTYMj8zZqDc-EPf3Wn6v57nDbpg4c8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
@media screen and (min-width:960px){.responsive-menu-block-wrapper.responsive-menu-block{display:block;}#block-responsive-menu-toggle{display:none;}}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_Fgs9ajKnKYWaoh3U_IBQPfPYrEeFCB6j4j2eqRj91HE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_QL4bOQStFGkxPt3r0ScBksTnBIK65xjBA8SJ5wH-LUI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/all/themes/reader/css/red-style.css?qweb7t" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BPiP-TJ3upMOvjCncKHAWlBRbzTFOlQNLuV7-ePy-5M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_vVMqcfKK4nC8TvqH234hxGb-HAlKTPBJsdAKOI0r4NE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_b_eA8tBcsVBEUYhQGpOuPkNFjL62Gvp_aQHKJKMDO5s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-746191-7";
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_5NnSuCSvtii_E_v252aLYniRSxFtaE-cwIgZz_NgLcQ.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_El7rbgxqEB1obFlskDzmf9AMiz7L8r7yqJEwV22k00M.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_CSWL0q5De9QLTbFU5XnOYhoQd2x_-iCqha3eUuPF0zg.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_fzqP6M4OmUuWfeyh2lY91R9qkwnFl6DkdQDBBrwtURU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-746191-7", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Juliana Bedoya");ga("set", "dimension2", "Cultura");ga("set", "dimension5", "Vie, 07\/16\/2021 - 9:23pm");ga("set", "dimension9", "Juegos Ol\u00edmpicos, Deportes");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_h-VhB47aG_zBugtatrr3_33Kow9_pZsnUP65Sb1lcJg.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_qZ1jlGRtpg0_Z918er6_kmLUQ0RuqpQLWpwQ1Qigwos.js"></script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/309686595/leaderboard', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1524246860813-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/first_break', [[728, 90], [320, 50]], 'div-gpt-ad-1570113330815-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/content_bottom', [728, 90], 'div-gpt-ad-1524247046711-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/footer', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1560969197571-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248048622-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar_house', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248095208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58e049bb11d0a70011b391e5&product=inline-share-buttons"></script>
<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || '5E2108CEF8D0F073426F8ABF'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->
<script type="text/javascript" data-cfasync="false">
  (function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
  (W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
  p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
  })(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=hIhxW3M37A','wisepops');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9898940624011872",
          enable_page_level_ads: true
     });
</script>
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie-fixes.css" />
  <![endif]-->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
<script src="https://use.typekit.net/bnn5vhh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-65642 node-type-article i18n-es context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
  <div class="region region-page-top" id="region-page-top"><div class="region-inner region-page-top-inner"> <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV5RTNW" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript></div></div>  <div class="page clearfix" id="page"> <header id="section-header" class="section section-header"><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix"><div id="zone-branding" class="zone zone-branding clearfix container-16"><div class="grid-4 region region-branding" id="region-branding"><div class="region-inner region-branding-inner"></div></div><div class="grid-12 region region-menu" id="region-menu"><div class="region-inner region-menu-inner"><div class="region region-blockgroup-logo-and-breadcrumb blockgroup" id="region-blockgroup-logo-and-breadcrumb"><div class="region-inner region-blockgroup-logo-and-breadcrumb-inner"><div class="block block-blockify block-blockify-logo block-blockify-blockify-logo odd block-without-title" id="block-blockify-blockify-logo"><div class="block-inner clearfix"><div class="content clearfix"> <a href="/es" id="logo" rel="home" title="Return to the AL DÍA News home page"><img src="https://aldianews.com/sites/default/files/aldialogo_11182019.png" alt="AL DÍA News logo" /></a></div></div></div><div class="block block-views block-taxonomy-breadcrumb-block-1 block-views-taxonomy-breadcrumb-block-1 even block-without-title" id="block-views-taxonomy-breadcrumb-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_1 view-dom-id-c1ad06cd11e8b47150b0d42945797235"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb"><a href="/es/topics/culture/3">Cultura</a></div></div></div></div></div></div></div></div></div></div></div><div class="region region-blockgroup-header-menu-group blockgroup" id="region-blockgroup-header-menu-group"><div class="region-inner region-blockgroup-header-menu-group-inner"><div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language"><div class="block-inner clearfix"><div class="content clearfix"><ul class="language-switcher-locale-url"><li class="en first"><span class="language-link locale-untranslated" xml:lang="en" hreflang="en">ENG</span></li><li class="es last active"><a href="/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642" class="language-link active" xml:lang="es" hreflang="es">ESP</a></li></ul></div></div></div><div class="block block-nice-menus block-1 block-nice-menus-1 even block-without-title" id="block-nice-menus-1"><div class="block-inner clearfix"><div class="content clearfix"><ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-2836 menuparent menu-path-nolink first odd "><span title="" class="nolink">S</span><ul><li class="menu-2761 menu-path-view first odd last menu-views"><div class="view view-search-block view-id-search_block view-display-id-page_1 view-dom-id-07bd188fd7fc1e505efa342a38041c32"><div class="view-filters"><form action="/es/search-results/" method="get" id="views-exposed-form-search-block-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine"><div class="views-widget"><div class="form-item form-type-textfield form-item-combine"> <input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text" /></div></div></div><div class="views-exposed-widget views-submit-button"> <input type="submit" id="edit-submit-search-block" name="" value="Search" class="form-submit" /></div></div></div></div></form></div></div></li></ul></li><li class="menu-5170 menu-path-taxonomy-term-2 even "><a href="/es/topics/politics/2" title="Politics">Politics</a></li><li class="menu-7359 menu-path-taxonomy-term-3 odd "><a href="/es/topics/culture/3" title="">Culture</a></li><li class="menu-7358 menu-path-taxonomy-term-13579 even "><a href="/es/topics/leaders/13579" title="">Leaders</a></li><li class="menu-7361 menuparent menu-path-nolink odd "><span title="" class="nolink">Media</span><ul><li class="menu-7362 menu-path-videos first odd "><a href="/es/videos" title="">Videos</a></li><li class="menu-7363 menu-path-taxonomy-term-13258 even last"><a href="/es/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="menu-7354 menuparent menu-path-nolink even "><span title="" class="nolink">Live</span><ul><li class="menu-7356 menu-path-events first odd last"><a href="/es/events" title="">Event Listings</a></li></ul></li><li class="menu-7348 menuparent menu-path-nolink odd "><span title="" class="nolink">Jobs</span><ul><li class="menu-7351 menu-path-aldiajobs first odd "><a href="/es/aldiajobs" title="">Job Listings</a></li><li class="menu-7350 menu-path-aldiajobs-contact even "><a href="/es/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="menu-7434 menu-path-aldiajobs-more odd last"><a href="/es/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="menu-838 menuparent menu-path-nolink even "><span title="" class="nolink">MÁS</span><ul><li class="menu-5297 menu-path-advertise first odd "><a href="/es/advertise" title="">Advertise</a></li><li class="menu-7181 menu-path-print-edition-pricing-page even "><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li><li class="menu-5300 menu-path-tips odd "><a href="/es/tips" title="">Share a News Tip</a></li><li class="menu-7320 menu-path-saldianewsfoundorg even last"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="menu-2307 menuparent menu-path-nolink odd last"><span title="" class="nolink">CONÉCTATE</span><ul><li class="menu-2749 menu-path-sfacebookcom-aldianews first odd "><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="menu-2753 menu-path-instagramcom-aldianews even "><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="menu-2750 menu-path-stwittercom-aldianews odd "><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="menu-7367 menu-path-slinkedincom-company-aldia-news-media even last"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></div></div></div><div class="block block-responsive-menu block-horizontal-menu block-responsive-menu-horizontal-menu odd block-without-title" id="block-responsive-menu-horizontal-menu"><div class="block-inner clearfix"><div class="content clearfix"> <nav class="responsive-menu-block-wrapper responsive-menu-block menu-name-main-menu"><ul id="horizontal-menu" class="horizontal-menu"><li class="first expanded menu-mlid-2836"><span title="" class="nolink">S</span><ul class="sub-nav menu-tree-mlid-2836"><li class="first last leaf menu-mlid-2761"><a href="/es/%3Cview%3E" title="">BUSCAR</a></li></ul></li><li class="leaf menu-mlid-5170"><a href="/es/topics/politics/2" title="Politics">Politics</a></li><li class="leaf menu-mlid-7359"><a href="/es/topics/culture/3" title="">Culture</a></li><li class="leaf menu-mlid-7358"><a href="/es/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7361"><span title="" class="nolink">Media</span><ul class="sub-nav menu-tree-mlid-7361"><li class="first leaf menu-mlid-7362"><a href="/es/videos" title="">Videos</a></li><li class="last leaf menu-mlid-7363"><a href="/es/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="expanded menu-mlid-7354"><span title="" class="nolink">Live</span><ul class="sub-nav menu-tree-mlid-7354"><li class="first last leaf menu-mlid-7356"><a href="/es/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7348"><span title="" class="nolink">Jobs</span><ul class="sub-nav menu-tree-mlid-7348"><li class="first leaf menu-mlid-7351"><a href="/es/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7350"><a href="/es/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7434"><a href="/es/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="expanded menu-mlid-838"><span title="" class="nolink">MÁS</span><ul class="sub-nav menu-tree-mlid-838"><li class="first leaf menu-mlid-5297"><a href="/es/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7181"><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li><li class="leaf menu-mlid-5300"><a href="/es/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7320"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="last expanded menu-mlid-2307"><span title="" class="nolink">CONÉCTATE</span><ul class="sub-nav menu-tree-mlid-2307"><li class="first leaf menu-mlid-2749"><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="leaf menu-mlid-2753"><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="leaf menu-mlid-2750"><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="last leaf menu-mlid-7367"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></nav></div></div></div><div class="block block-responsive-menu block-toggle block-responsive-menu-toggle even block-without-title" id="block-responsive-menu-toggle"><div class="block-inner clearfix"><div class="content clearfix"> <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas"> <span class="icon"></span><span class="label">Menú</span></a></div></div></div></div></div></div></div></div></div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix"><div id="zone-header" class="zone zone-header clearfix container-16"><div class="grid-16 region region-header-first" id="region-header-first"><div class="region-inner region-header-first-inner"><div class="block block-views block-taxonomy-breadcrumb-block-2 block-views-taxonomy-breadcrumb-block-2 odd block-without-title" id="block-views-taxonomy-breadcrumb-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_2 view-dom-id-a5b3df67a863a8a4e6375d8215bac2d1"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb-mobile"><a href="/es/topics/culture/3">Cultura</a></div></div></div></div></div></div></div></div></div><section class="block block-block block-63 block-block-63 even" id="block-block-63"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524246860813-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524246860813-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div></div></header> <section id="section-content" class="section section-content"><div id="zone-content" class="zone zone-content clearfix container-16"><div class="grid-12 region region-content" id="region-content"><div class="region-inner region-content-inner"> <a id="main-content"></a><h1 class="title" id="page-title">Tokio 2020 se jugará con el fantasma del Covid-19</h1><div class="block block-views block-e27a93476888f27b59cfebfd4917afaf block-views-e27a93476888f27b59cfebfd4917afaf odd block-without-title" id="block-views-e27a93476888f27b59cfebfd4917afaf"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_1 node-related-terms view-dom-id-c173c0adf897b6e2e1bda73bdf2fa6c8"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><a href="https://aldianews.com/sites/default/files/articles/1131-tokio.jpg"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/1131-tokio.jpg?itok=wUMTDq-h" width="1131" height="645" alt="Vista de Tokio, Japón, donde se jugarán los juegos olímpicos. Foto:Getty Images" title="Vista de Tokio, Japón, donde se jugarán los Juegos Olímpicos. Foto: Getty Images" /></a><div id="header-image-caption"><p>El comité organizador de las Olimpiadas  tomó la decisión de jugar sin público en las graderías. Foto: Getty Images</p></div></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-1 block-views-language-switcher-block-block-1 even block-without-title" id="block-views-language-switcher-block-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_1 view-dom-id-0258a146243c5ed405ac0ecacc90616b"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-3 block-views-language-switcher-block-block-3 odd block-without-title" id="block-views-language-switcher-block-block-3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_3 view-dom-id-423e8853aa22c8f2946797b521db4195"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-e26715d7f5c4f271f31155b68f5bd0b3 block-views-e26715d7f5c4f271f31155b68f5bd0b3 even block-without-title" id="block-views-e26715d7f5c4f271f31155b68f5bd0b3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_29 node-related-terms view-dom-id-39bb771715d94a68d87bd2d7d5b8e7dd"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-2042cc38207a84de535c48bd808d3e2a block-views-2042cc38207a84de535c48bd808d3e2a odd block-without-title" id="block-views-2042cc38207a84de535c48bd808d3e2a"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_2 node-related-terms view-dom-id-f98de9dbf1f9c87cf8a2166fcc4cf573"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div id="page-title">Tokio 2020 se jugará con el fantasma del Covid-19</div><div id="node-summary"><p>A una semana de su inicio, Japón enfrenta una nueva ola de contagios que obligó al gobierno a declarar un nuevo estado de emergencia y aumentar las medidas restrictivas.</p></div><div class="div-border-bottom"></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19 even block-without-title" id="block-block-19"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main"><div class="block-inner clearfix"><div class="content clearfix"> <article id="node-65642" class="node node-article node-promoted node-sticky es node-top_story clearfix" class="node node-article node-promoted node-sticky es node-top_story node-published author-juliana-bedoya odd clearfix" id="node-article-65642"> <header> </header><div class="header-info"><div class="article-author"><span>by </span> <span class="author-name">Juliana Bedoya</span></div><div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i> &nbsp;07/16/2021 - 21:23</div><div class="article-category"><span>in </span></div></div><div class="image-region"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/1131-tokio.jpg?itok=wUMTDq-h" width="1131" height="645" alt="Vista de Tokio, Japón, donde se jugarán los juegos olímpicos. Foto:Getty Images" title="Vista de Tokio, Japón, donde se jugarán los Juegos Olímpicos. Foto: Getty Images" /></div></div></div></div><div class="content" class="content clearfix"><div class="content-inner"></div></div><div id="block-views-author-block" class="block-author-block block-views-author-block"><div class="block-inner clearfix"><div class="content"></div></div></div> <footer> </footer> </article></div></div></div><div class="region region-blockgroup-sticky-nav-group blockgroup" id="region-blockgroup-sticky-nav-group"><div class="region-inner region-blockgroup-sticky-nav-group-inner"><div class="block block-views block-2960f5125fe192cc37a61e8b784a2515 block-views-2960f5125fe192cc37a61e8b784a2515 odd block-without-title" id="block-views-2960f5125fe192cc37a61e8b784a2515"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-sticky-navigation-views-block view-id-sticky_navigation_views_block view-display-id-block_2 view-dom-id-e8d4e243d3d14450c8d1521676dae232"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing-1"> <span class="field-content"><div id="stickynavviewsblock2"><span class="logoinblock2"><a href="/es"><img src="https://aldianews.com/sites/default/files/images/logo2b.png"></a></span><span class="titlecontainer"><span class="titleinsticky2">Tokio 2020 se jugará con el fantasma del Covid...</span></span></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19--2 even block-without-title" id="block-block-19--2"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div></div></div><div class="block block-views block-b027e00ff21656aa666b2e04beda6469 block-views-b027e00ff21656aa666b2e04beda6469 even block-without-title" id="block-views-b027e00ff21656aa666b2e04beda6469"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_25 node-related-terms view-dom-id-2d52e26217c19b242f20f474e09e5006"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-image-1"><div class="field-content"><div id="hidden-node-image"><a href="/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642" class="active"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/1131-tokio.jpg?itok=wUMTDq-h" width="1131" height="645" alt="Vista de Tokio, Japón, donde se jugarán los juegos olímpicos. Foto:Getty Images" title="Vista de Tokio, Japón, donde se jugarán los Juegos Olímpicos. Foto: Getty Images" /></a></div></div></div><div class="views-field views-field-nothing-1"> <span class="field-content"><div class="full-node-content-container"><div class="left-side-element"><a href="/es/authors/juliana-bedoya/17769"><img src="https://aldianews.com/sites/default/files/styles/media_thumbnail/public/field/authorimage/juliana_pic.jpg?itok=xHiCfIsn" width="100" height="100" alt="" /></a><br><div class="node-author-name-leftside">Por <a href="/es/authors/juliana-bedoya/17769">Juliana Bedoya</a></div><div class="small-date">Julio 16, 2021</div></div><div class="right-side-element"><div class="node-body"><p>Están a punto de empezar los Juegos Olímpicos más atípicos de los últimos tiempos. En menos de una semana más de 15.000 atletas de todo el mundo estarán en Tokio para celebrar las justas que fueron aplazadas por un año debido a la pandemia del COVID-19.</p><p>Pero la mayor fiesta del deporte parece que estará en el centro de atención, no solo por lo deportivo sino por otros asuntos que tienen que ver no solo con la pandemia, sino con detalles tan curiosos como las camas en las que dormirán los deportistas.</p><p>En marzo de 2020, el Comité Olímpico Internacional (COI) tomó la decisión de aplazar los juegos que estaban programados para julio de ese año. Como todos los eventos masivos e internacionales los Olímpicos entraron en stand-by hasta saber cómo evolucionaba la pandemia del coronavirus en el mundo. </p><p>Solo hasta septiembre se  conoció que los juegos se celebrarían en 2021 “con o sin” coronavirus, según dijo John Coates, vicepresidente del COI.  "Serán los Juegos que habrán conquistado al covid, la luz al final del túnel", agregó en una entrevista a <em>AFP</em>. </p><p>Sin embargo la luz no se ve con mucha claridad. A una semana de su inicio, Japón enfrenta una nueva ola de contagios que obligó al gobierno a declarar un nuevo estado de emergencia y aumentar las medidas restrictivas,aunque voluntarias, en todo el país. </p><p>En medio de toda esta situación, el 8 de julio, el comité organizador tomó la decisión de jugar sin público en las graderías. Ya desde principios de año se sabía que no habría público extranjero y que el aforo en los distintos escenarios no podría superar el 50%. </p><p>Si bien en la isla el número de casos por COVID-19 se ha mantenido estable desde el inicio de la pandemia -apenas 830.000 contagios y 15.000 fallecimientos en un país de 126 millones de habitantes-, la preocupación aumenta con los brotes de Covid entre los locales y las delegaciones de deportistas.</p><p>Esta semana, deportistas como el tenista australiano, Alex de Minaur, y el basquetbolista del Team USA, Bradley Beal, le dijeron adiós al sueño olímpico al dar positivo para COVID-19. </p><p>Pero los casos no solo se han presentado entre los que aún no han llegado a Japón. Atletas, entrenadores y otros miembros de delegaciones de Uganda, Serbia, Lituania, Rusia e Israel se han contagiado en Japón, lo que prende las alertas en las delegaciones enteras. </p><p>Los 49 miembros del equipo de judo de Brasil, por ejemplo, están aislados luego de que se presentara un caso de COVID-19 en el hotel en el que se alojan. </p><p> </p><div class="red-text" style="color:#e82e2f;">Camas de cartón ¿antisexo?</div><p>Las 18.000 camas instaladas en la Villa Olímpica son de cartón y se reciclarán para cumplir con la meta de que al menos el 80% de los elementos que se utilizarán en las justas sean amigables con el medio ambiente.</p><p>Pero al ser de cartón, son perfectas para dormir y no soportan un peso mayor al de una persona, lo que acaba de entrada la posibilidad de que los atletas sostengan relaciones sexuales durante los días de concentración.  </p><p> </p><div><blockquote class="twitter-tweet"><p dir="ltr" lang="en" xml:lang="en">Where Olympic Dreams are made. Athletes' Village bedroom in Tokyo. <a href="https://twitter.com/hashtag/Tokyo2020?src=hash&amp;ref_src=twsrc%5Etfw">#Tokyo2020</a> <a href="https://t.co/2yvzcPELXT">pic.twitter.com/2yvzcPELXT</a></p><p>— IOC MEDIA (@iocmedia) <a href="https://twitter.com/iocmedia/status/1328602822468902912?ref_src=twsrc%5Etfw">November 17, 2020</a></p></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p> </p><div class="red-text" style="color:#e82e2f;">Sin público pero con robots</div><p>Aunque la pandemia obligó a los organizadores a celebrar los juegos sin público, los deportistas no estarán solos. </p><p>Los japoneses podrán exhibir lo mejor de su tecnología al reemplazar a los asistentes humanos con pantallas gigantes y androides que emularán a los fanáticos en las distintas competiciones. </p><p><br /> </p><div><blockquote class="twitter-tweet"><p dir="ltr" lang="en" xml:lang="en">Japan's 2021 Nippon Professional Baseball season kicked off on March 26th.<br />Did you catch SoftBank Robotics Corp.'s Pepper robots cheering on the Fukuoka SoftBank Hawks baseball team at the PayPay Dome? We're cheering with them every game!<br /><a href="https://twitter.com/hashtag/SoftBankGroup?src=hash&amp;ref_src=twsrc%5Etfw">#SoftBankGroup</a> <a href="https://twitter.com/hashtag/AI?src=hash&amp;ref_src=twsrc%5Etfw">#AI</a> <a href="https://twitter.com/hashtag/sbhawks?src=hash&amp;ref_src=twsrc%5Etfw">#sbhawks</a> <a href="https://t.co/81scVFTotU">pic.twitter.com/81scVFTotU</a></p><p>— SoftBank Group Corp. (@SoftBank_Group) <a href="https://twitter.com/SoftBank_Group/status/1376451562571132929?ref_src=twsrc%5Etfw">March 29, 2021</a></p></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p> </p></div><div class="also-listed-in-header">TAMBIÉN FIGURA EN</div></div></div></span></div></div></div></div></div></div></div><section class="block block-facebook-comments block-facebook-comments block-facebook-comments-facebook-comments odd" id="block-facebook-comments-facebook-comments"><div class="block-inner clearfix"><h2 class="block-title"><span>¿Que piensas de este artículo?</span></h2><div class="content clearfix"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://aldianews.com/es/es/articles/culture/tokio-2020-se-jugara-con-el-fantasma-del-covid-19/65642" data-num-posts="20" data-width="620" data-colorscheme="light"></div></div></div></section><section class="block block-views block-dee88b93bff5b49fba8d21eda84afd59 block-views-dee88b93bff5b49fba8d21eda84afd59 even" id="block-views-dee88b93bff5b49fba8d21eda84afd59"><div class="block-inner clearfix"><h2 class="block-title"><span>Más en Cultura</span></h2><div class="content clearfix"><div class="view view-nodes-related-to-current-node-clone-of-taxonomy-page-view view-id-nodes_related_to_current_node_clone_of_taxonomy_page_view view-display-id-block_19 taxonomy-views-page-display view-dom-id-402e0607aa06270ed3ff3315305ceab9"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/culture/juan-manuel-barrientos-tiene-la-primera-estrella-michelin-para-colombia-en"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/juanma_barrientos.jpg?itok=2BNuRm-7" alt="El chef colombiano Juan Manuel Barrientos" title="El chef colombiano Juan Manuel Barrientos" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/culture/juan-manuel-barrientos-tiene-la-primera-estrella-michelin-para-colombia-en">Juan Manuel Barrientos tiene la primera estrella Michelin para Colombia en Washington D.C.</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/culture/la-nasa-disenara-un-satelite-fabricado-por-estudiantes-puertorriquenos/65538"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/1131-estudiantes_0.jpg?itok=unNJmLME" alt="A group of students from Inter American University is launching a satellite involved by NASA. Photo: prepona.info" title="A group of students from Inter American University is launching a satellite involved by NASA. Photo: prepona.info" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/culture/la-nasa-disenara-un-satelite-fabricado-por-estudiantes-puertorriquenos/65538">La NASA diseñará un satélite fabricado por estudiantes puertorriqueños</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/culture/la-nasa-disenara-un-satelite-fabricado-por-estudiantes-puertorriquenos/65537"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/pr-students-nasa.jpg?itok=XO_SzkPR" alt="Estudiantes de la Universidad Interamericana de Puerto Rico" title="Estudiantes de la Universidad Interamericana de Puerto Rico trabajan con la NASA para enviar un satélite al espacio. Foto:  prepona.info
" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/culture/la-nasa-disenara-un-satelite-fabricado-por-estudiantes-puertorriquenos/65537">La NASA diseñará un satélite fabricado por estudiantes puertorriqueños</a></span></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/culture/un-puertorriqueno-de-112-anos-se-convierte-en-el-hombre-vivo-mas-longevo-del-mundo"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/oldest-living-person-with-his-kids-in-puerto-rico_tcm25-665632.jpg?itok=ZGBZ2s7j" alt="Photo: The Guinness World Records" title="Photo: The Guinness World Records" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/culture/un-puertorriqueno-de-112-anos-se-convierte-en-el-hombre-vivo-mas-longevo-del-mundo">Un puertorriqueño de 112 años se convierte en el hombre vivo más longevo del mundo</a></span></div></div></div></div></div></div></section><div class="block block-views block-2c78c42e068949c811c07e03af897b45 block-views-2c78c42e068949c811c07e03af897b45 odd block-without-title" id="block-views-2c78c42e068949c811c07e03af897b45"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-frontpage-page-view-clone-of-taxonomy-block-articles view-id-frontpage_page_view_clone_of_taxonomy_block_articles view-display-id-block_21 view-articles-grid-3 view-list-articles-grid-large-video view-dom-id-01f332aff46dad0872cfb049e85d5b6c"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-views-ifempty-1"> <span class="field-content"><iframe width="560" height="315" src="https://www.youtube.com/embed/O3BedzIuLI4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></span></div><div class="views-field views-field-field-al-dia-video-check"><div class="field-content"><div id="aldia-video-original">AL DIA News</div></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div id="video-author-name">AL DIA News</div></span></div></div></div></div></div></div></div></div></div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second"><div class="region-inner region-sidebar-second-inner"> <section class="block block-views block-list-articles-block-3 block-views-list-articles-block-3 odd" id="block-views-list-articles-block-3"><div class="block-inner clearfix"><h2 class="block-title"><span>Historias Relacionadas</span></h2><div class="content clearfix"><div class="view view-list-articles view-id-list_articles view-display-id-block_3 block-most-view-articles view-dom-id-dd51824798d27fb9a84c3d4ef77e7a73"><div class="view-empty"><div class="view view-list-articles view-id-list_articles view-display-id-block_7 block-most-view-articles view-dom-id-5c7a0821b7e194820d5c0d74f501e0f3"></div></div><div class="view-footer"><div class="view view-list-articles view-id-list_articles view-display-id-block_6 block-most-view-articles view-dom-id-baea50236a18184c5d7b0406349d6777"></div></div></div></div></div></section><section class="block block-block block-67 block-block-67 even" id="block-block-67"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524248048622-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248048622-0'); });
//--><!]]>
</script></div></div></div></section><div class="block block-block block-68 block-block-68 odd block-without-title" id="block-block-68"><div class="block-inner clearfix"><div class="content clearfix"><div id="div-gpt-ad-1524248095208-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248095208-0'); });
//--><!]]>
</script></div></div></div></div><div class="block block-block block-39 block-block-39 even block-without-title" id="block-block-39"><div class="block-inner clearfix"><div class="content clearfix">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--
(adsbygoogle = window.adsbygoogle || []).push({});
//--><!]]>
</script>
</div></div></div></div></aside></div></section> <footer id="section-footer" class="section section-footer"><div id="zone-postscript" class="zone zone-postscript clearfix container-16"><div class="grid-4 region region-postscript-second" id="region-postscript-second"><div class="region-inner region-postscript-second-inner"> <section class="block block-block block-66 block-block-66 odd" id="block-block-66"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1560969197571-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560969197571-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix"><div id="zone-footer" class="zone zone-footer clearfix container-16"><div class="grid-24 region region-footer-first" id="region-footer-first"><div class="region-inner region-footer-first-inner"><div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="footer1">© 2016 AL DÍA NEWS Media.</div><div class="footer2"><ul><li><a href="https://aldianews.com/pages/about-us/34546">PUBLICIDAD</a></li><li><a href="https://aldianews.com/pages/subscribe/34562">EDICIÓN IMPRESA</a></li><li><a href="https://aldianews.com/pages/contact-us/34560">CONTACTO</a></li><li><a href="https://aldianews.com/pages/privacy/34559">POLÍTICA DE PRIVACIDAD</a></li><li><a href="https://aldianews.com/pages/terms-service/34543">TÉRMINOS DE USO</a></li><li><a href="https://aldianews.com/pages/site-credits/34448">RECONOCIMIENTOS</a></li></ul></div></div></div></div></div></div></div></div></footer></div>  <div class="region region-page-bottom" id="region-page-bottom"><div class="region-inner region-page-bottom-inner"><div class="off-canvas-wrapper"><div id="off-canvas"><ul id="off-canvas-menu"><li class="first leaf menu-mlid-5172"><a href="/es/topics/politics/2" title="">Politics</a></li><li class="expanded menu-mlid-7327"><a href="/es/topics/culture/3" title="">Culture</a><ul class="sub-nav menu-tree-mlid-7327"><li class="first leaf menu-mlid-7331"><a href="/es/cuentame-tellme" title="">Cuéntame/Tell Me</a></li><li class="leaf menu-mlid-7329"><a href="/es/topics/politics/education/11" title="">Education</a></li><li class="last leaf menu-mlid-7330"><a href="/es/topics/culture/health/218" title="">Health</a></li></ul></li><li class="leaf menu-mlid-7328"><a href="/es/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7440"><span title="" class="nolink">Media</span><ul class="sub-nav menu-tree-mlid-7440"><li class="first leaf menu-mlid-7323"><a href="/es/videos" title="">Videos</a></li><li class="last leaf menu-mlid-7324"><a href="/es/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="expanded menu-mlid-7325"><a href="/es/events" title="">AL DIA Live</a><ul class="sub-nav menu-tree-mlid-7325"><li class="first last leaf menu-mlid-7439"><a href="/es/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7335"><a href="/es/aldiajobs" title="">AL DIA Jobs</a><ul class="sub-nav menu-tree-mlid-7335"><li class="first leaf menu-mlid-7436"><a href="/es/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7437"><a href="/es/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7438"><a href="/es/aldiajobs/more" title="">Recruiting Solutions</a></li></ul></li><li class="leaf menu-mlid-7435"><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li><li class="expanded menu-mlid-7343"><span title="" class="nolink">Connect</span><ul class="sub-nav menu-tree-mlid-7343"><li class="first leaf menu-mlid-7344"><a href="https://www.facebook.com/ALDIANews" title="">Facebook</a></li><li class="leaf menu-mlid-7345"><a href="https://instagram.com/aldianews" title="">Instagram</a></li><li class="leaf menu-mlid-7346"><a href="https://twitter.com/aldianews" title="">Twitter</a></li><li class="last leaf menu-mlid-7347"><a href="https://www.youtube.com/user/pontealdiatv" title="">YouTube</a></li></ul></li><li class="last expanded menu-mlid-7333"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-7333"><li class="first leaf menu-mlid-7334"><a href="https://aldianewsfound.org/" title="">AL DÍA Foundation</a></li><li class="leaf menu-mlid-7337"><a href="/es/about" title="">About us</a></li><li class="leaf menu-mlid-7336"><a href="/es/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7340"><a href="/es/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7342"><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li></ul></li></ul></div></div></div></div><script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_y87IfEGKC8Mbw2BJvP4PaLFYG-ob9ts4ucDSUmCEojU.js"></script>
</body>
</html>