<!DOCTYPE html>
<html lang="en" dir="ltr">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://aldianews.com/es/articles/culture/health/cuatro-pandemias-que-cambiaron-el-mundo/57921" rel="alternate" hreflang="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="https://aldianews.com/sites/default/files/aldiafavicon_09192019.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Four pandemics that changed the world",
            "name": "Four pandemics that changed the world",
            "description": "From smallpox to the Black Death and HIV/AIDS, humanity has seen its fair share of bad outbreaks of disease. We are still here.",
            "author": {
                "@type": "Person",
                "@id": "18811",
                "name": "Beatriz García",
                "url": "https://aldianews.com/authors/beatriz-garcia/18811"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://aldianews.com/",
                "name": "AL DÍA News",
                "url": "https://aldianews.com/",
                "sameAs": [
                    "https://www.facebook.com/ALDIANews",
                    "https://www.instagram.com/aldianews/",
                    "https://twitter.com/aldianews",
                    "https://www.youtube.com/user/pontealdiatv",
                    "https://www.linkedin.com/company/aldia-news-media/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://aldianews.com/sites/default/files/aldialogo_11182019.png"
                }
            },
            "datePublished": "Wed, 03/18/2020 - 8:32am",
            "dateModified": "Wed, 03/18/2020 - 10:40am",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://aldianews.com/sites/default/files/articles/bruegel.jpg"
            },
            "mainEntityOfPage": "https://aldianews.com/articles/culture/health/four-pandemics-changed-world/57922",
            "about": [
                "Coronavirus",
                "pandemias",
                "historia"
            ]
        }
    ]
}</script>
<link href="https://aldianews.com/articles/culture/health/four-pandemics-changed-world/57922" rel="alternate" hreflang="en" />
<meta name="description" content="From smallpox to the Black Death and HIV/AIDS, humanity has seen its fair share of bad outbreaks of disease. We are still here." />
<meta name="keywords" content="Coronavirus, pandemias, historia" />
<meta name="abstract" content="From smallpox to the Black Death and HIV/AIDS, humanity has seen its fair share of bad outbreaks of disease. We are still here." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Coronavirus, pandemias, historia" />
<meta name="rating" content="general" />
<meta name="rights" content="© AL DÍA News" />
<link rel="image_src" href="https://aldianews.com/sites/default/files/articles/bruegel.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aldianews.com/articles/culture/health/four-pandemics-changed-world/57922" />
<link rel="shortlink" href="https://aldianews.com/node/57922" />
<meta name="original-source" content="aldianews.com" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="AL DÍA News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://aldianews.com/articles/culture/health/four-pandemics-changed-world/57922" />
<meta property="og:title" content="Four pandemics that changed the world" />
<meta property="og:description" content="From smallpox to the Black Death and HIV/AIDS, humanity has seen its fair share of bad outbreaks of disease. We are still here." />
<meta property="og:see_also" content="Coronavirus and Immigration: how the pandemic may affect the most vulnerable communities" />
<meta property="og:updated_time" content="2020-03-18T10:40:16-04:00" />
<meta property="og:image" content="https://aldianews.com/sites/default/files/articles/bruegel.jpg" />
<meta property="og:image:url" content="https://aldianews.com/sites/default/files/articles/bruegel.jpg" />
<meta property="og:image:secure_url" content="https://aldianews.com/sites/default/files/articles/bruegel.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ALDIANews" />
<meta name="twitter:url" content="https://aldianews.com/articles/culture/health/four-pandemics-changed-world/57922" />
<meta name="twitter:title" content="Four pandemics that changed the world" />
<meta name="twitter:image" content="https://aldianews.com/sites/default/files/articles/bruegel.jpg" />
<meta property="article:author" content="Beatriz García" />
<meta name="twitter:image:alt" content="The Triumph of Death, by Pieter Bruegel." />
<meta property="article:section" content="Health" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="pandemias" />
<meta property="article:tag" content="historia" />
<meta property="article:published_time" content="2020-03-18T08:32:23-04:00" />
<meta property="article:modified_time" content="2020-03-18T10:40:16-04:00" />
<head>
  <title>Four pandemics that changed the world | AL DÍA News</title>  
  <link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BP_cb1IXIQidNqUf7vdkGQoeup5dB6-liZqiy7y5Jic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_WD54dcK6FUzDXJ3AUAyuqpWfiCACvVtrtDyRRE0q4M4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#fbcomments,.fb-comments,.fb-comments iframe,.fb-comments span{width:100% !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xvW_bBqOzt8Z8bTYMj8zZqDc-EPf3Wn6v57nDbpg4c8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
@media screen and (min-width:960px){.responsive-menu-block-wrapper.responsive-menu-block{display:block;}#block-responsive-menu-toggle{display:none;}}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_Fgs9ajKnKYWaoh3U_IBQPfPYrEeFCB6j4j2eqRj91HE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_WBRrdPsv7ETHmrOOy1oaqGC7Yc7mkjKEuAemRzLS1oc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/all/themes/reader/css/red-style.css?q7fdkb" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BPiP-TJ3upMOvjCncKHAWlBRbzTFOlQNLuV7-ePy-5M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_vVMqcfKK4nC8TvqH234hxGb-HAlKTPBJsdAKOI0r4NE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_b_eA8tBcsVBEUYhQGpOuPkNFjL62Gvp_aQHKJKMDO5s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-746191-7";
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_FWWq6F9TaM-9jjOG4ycZi9MPtwu4pB_GU-EQpQV-eBo.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_El7rbgxqEB1obFlskDzmf9AMiz7L8r7yqJEwV22k00M.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_CSWL0q5De9QLTbFU5XnOYhoQd2x_-iCqha3eUuPF0zg.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_yk2t3s2aAmTPGUTGYZcEccJC2YRArIflSUdWFgXDL7o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-746191-7", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Beatriz Garc\u00eda");ga("set", "dimension2", "Health");ga("set", "dimension5", "Wed, 03\/18\/2020 - 8:32am");ga("set", "dimension9", "Coronavirus, pandemias, historia");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_orY_Nt9h49YDq4Eprm8W2K0uquYoNWQwljkEHF0QsIw.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_qZ1jlGRtpg0_Z918er6_kmLUQ0RuqpQLWpwQ1Qigwos.js"></script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/309686595/leaderboard', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1524246860813-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/first_break', [[728, 90], [320, 50]], 'div-gpt-ad-1570113330815-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/content_bottom', [728, 90], 'div-gpt-ad-1524247046711-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/footer', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1560969197571-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248048622-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar_house', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248095208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58e049bb11d0a70011b391e5&product=inline-share-buttons"></script>
<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || '5E2108CEF8D0F073426F8ABF'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->
<script type="text/javascript" data-cfasync="false">
  (function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
  (W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
  p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
  })(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=hIhxW3M37A','wisepops');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9898940624011872",
          enable_page_level_ads: true
     });
</script>
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie-fixes.css" />
  <![endif]-->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
<script src="https://use.typekit.net/bnn5vhh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-57922 node-type-article i18n-en context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top"><div class="region-inner region-page-top-inner"> <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV5RTNW" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript></div></div>  <div class="page clearfix" id="page"> <header id="section-header" class="section section-header"><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix"><div id="zone-branding" class="zone zone-branding clearfix container-16"><div class="grid-4 region region-branding" id="region-branding"><div class="region-inner region-branding-inner"></div></div><div class="grid-12 region region-menu" id="region-menu"><div class="region-inner region-menu-inner"><div class="region region-blockgroup-logo-and-breadcrumb blockgroup" id="region-blockgroup-logo-and-breadcrumb"><div class="region-inner region-blockgroup-logo-and-breadcrumb-inner"><div class="block block-blockify block-blockify-logo block-blockify-blockify-logo odd block-without-title" id="block-blockify-blockify-logo"><div class="block-inner clearfix"><div class="content clearfix"> <a href="/" id="logo" rel="home" title="Return to the AL DÍA News home page"><img src="https://aldianews.com/sites/default/files/aldialogo_11182019.png" alt="AL DÍA News logo" /></a></div></div></div><div class="block block-views block-taxonomy-breadcrumb-block-1 block-views-taxonomy-breadcrumb-block-1 even block-without-title" id="block-views-taxonomy-breadcrumb-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_1 view-dom-id-e3b6b6d7ba9a74c32479cea3331cd9cd"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb"><a href="/topics/culture/health/218">Health</a></div></div></div></div></div></div></div></div></div></div></div><div class="region region-blockgroup-header-menu-group blockgroup" id="region-blockgroup-header-menu-group"><div class="region-inner region-blockgroup-header-menu-group-inner"><div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language"><div class="block-inner clearfix"><div class="content clearfix"><ul class="language-switcher-locale-url"><li class="en first active"><a href="/articles/culture/health/four-pandemics-changed-world/57922" class="language-link active" xml:lang="en" hreflang="en" title="Four pandemics that changed the world">ENG</a></li><li class="es last"><a href="/es/articles/culture/health/cuatro-pandemias-que-cambiaron-el-mundo/57921" class="language-link" xml:lang="es" hreflang="es" title="Cuatro pandemias que cambiaron el mundo">ESP</a></li></ul></div></div></div><div class="block block-nice-menus block-1 block-nice-menus-1 even block-without-title" id="block-nice-menus-1"><div class="block-inner clearfix"><div class="content clearfix"><ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-2836 menuparent menu-path-nolink first odd "><span title="" class="nolink">S</span><ul><li class="menu-2761 menu-path-view first odd last menu-views"><div class="view view-search-block view-id-search_block view-display-id-page_1 view-dom-id-e9aa9c5e99f403c5c93f3c2eb35108b3"><div class="view-filters"><form action="/search-results/" method="get" id="views-exposed-form-search-block-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine"><div class="views-widget"><div class="form-item form-type-textfield form-item-combine"> <input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text" /></div></div></div><div class="views-exposed-widget views-submit-button"> <input type="submit" id="edit-submit-search-block" name="" value="Search" class="form-submit" /></div></div></div></div></form></div></div></li></ul></li><li class="menu-5170 menu-path-taxonomy-term-2 even "><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="menu-7359 menu-path-taxonomy-term-3 odd "><a href="/topics/culture/3" title="">Culture</a></li><li class="menu-7358 menu-path-taxonomy-term-13579 even "><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="menu-7354 menuparent menu-path-nolink odd "><span title="" class="nolink">Live</span><ul><li class="menu-7356 menu-path-events first odd last"><a href="/events" title="">Event Listings</a></li></ul></li><li class="menu-7348 menuparent menu-path-nolink even "><span title="" class="nolink">Jobs</span><ul><li class="menu-7351 menu-path-aldiajobs first odd "><a href="/aldiajobs" title="">Job Listings</a></li><li class="menu-7350 menu-path-aldiajobs-contact even "><a href="/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="menu-7434 menu-path-aldiajobs-more odd last"><a href="/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="menu-838 menuparent menu-path-nolink odd "><span title="" class="nolink">MORE</span><ul><li class="menu-2741 menu-path-about first odd "><a href="/about" title="">About us</a></li><li class="menu-5297 menu-path-advertise even "><a href="/advertise" title="">Advertise</a></li><li class="menu-7181 menu-path-print-edition-pricing-page odd "><a href="/print-edition-pricing-page" title="">Subscribe</a></li><li class="menu-5299 menu-path-node-34548 even "><a href="/careers" title="">Careers at AL DÍA</a></li><li class="menu-5300 menu-path-tips odd "><a href="/tips" title="">Share a News Tip</a></li><li class="menu-7320 menu-path-saldianewsfoundorg even last"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="menu-2307 menuparent menu-path-nolink even last"><span title="" class="nolink">CONNECT</span><ul><li class="menu-2749 menu-path-sfacebookcom-aldianews first odd "><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="menu-2753 menu-path-instagramcom-aldianews even "><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="menu-2750 menu-path-stwittercom-aldianews odd "><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="menu-7367 menu-path-slinkedincom-company-aldia-news-media even last"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></div></div></div><div class="block block-responsive-menu block-horizontal-menu block-responsive-menu-horizontal-menu odd block-without-title" id="block-responsive-menu-horizontal-menu"><div class="block-inner clearfix"><div class="content clearfix"> <nav class="responsive-menu-block-wrapper responsive-menu-block menu-name-main-menu"><ul id="horizontal-menu" class="horizontal-menu"><li class="first expanded menu-mlid-2836"><span title="" class="nolink">S</span><ul class="sub-nav menu-tree-mlid-2836"><li class="first last leaf menu-mlid-2761"><a href="/%3Cview%3E" title="">SEARCH</a></li></ul></li><li class="leaf menu-mlid-5170"><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="leaf menu-mlid-7359"><a href="/topics/culture/3" title="">Culture</a></li><li class="leaf menu-mlid-7358"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7354"><span title="" class="nolink">Live</span><ul class="sub-nav menu-tree-mlid-7354"><li class="first last leaf menu-mlid-7356"><a href="/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7348"><span title="" class="nolink">Jobs</span><ul class="sub-nav menu-tree-mlid-7348"><li class="first leaf menu-mlid-7351"><a href="/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7350"><a href="/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7434"><a href="/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="expanded menu-mlid-838"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-838"><li class="first leaf menu-mlid-2741"><a href="/about" title="">About us</a></li><li class="leaf menu-mlid-5297"><a href="/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7181"><a href="/print-edition-pricing-page" title="">Subscribe</a></li><li class="leaf menu-mlid-5299"><a href="/careers" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-5300"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7320"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="last expanded menu-mlid-2307"><span title="" class="nolink">CONNECT</span><ul class="sub-nav menu-tree-mlid-2307"><li class="first leaf menu-mlid-2749"><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="leaf menu-mlid-2753"><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="leaf menu-mlid-2750"><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="last leaf menu-mlid-7367"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></nav></div></div></div><div class="block block-responsive-menu block-toggle block-responsive-menu-toggle even block-without-title" id="block-responsive-menu-toggle"><div class="block-inner clearfix"><div class="content clearfix"> <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas"> <span class="icon"></span><span class="label">Menu</span></a></div></div></div></div></div></div></div></div></div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix"><div id="zone-header" class="zone zone-header clearfix container-16"><div class="grid-16 region region-header-first" id="region-header-first"><div class="region-inner region-header-first-inner"><div class="block block-views block-taxonomy-breadcrumb-block-2 block-views-taxonomy-breadcrumb-block-2 odd block-without-title" id="block-views-taxonomy-breadcrumb-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_2 view-dom-id-8183b86ce9519a5dfc5fa9bd9c2bd1c1"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb-mobile"><a href="/topics/culture/health/218">Health</a></div></div></div></div></div></div></div></div></div><section class="block block-block block-63 block-block-63 even" id="block-block-63"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524246860813-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524246860813-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div></div></header> <section id="section-content" class="section section-content"><div id="zone-content" class="zone zone-content clearfix container-16"><div class="grid-12 region region-content" id="region-content"><div class="region-inner region-content-inner"> <a id="main-content"></a><h1 class="title" id="page-title">Four pandemics that changed the world</h1><div class="block block-views block-e27a93476888f27b59cfebfd4917afaf block-views-e27a93476888f27b59cfebfd4917afaf odd block-without-title" id="block-views-e27a93476888f27b59cfebfd4917afaf"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_1 node-related-terms view-dom-id-02a956e973867fae440cf45f4a4fdd40"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><a href="https://aldianews.com/sites/default/files/articles/bruegel.jpg"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/bruegel.jpg?itok=dLA2uUnH" width="1131" height="645" alt="The Triumph of Death, by Pieter Bruegel." title="The Triumph of Death, by Pieter Bruegel." /></a><div id="header-image-caption"><p><em>The Triumph of Death</em>, by Pieter Bruegel.</p></div></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-2 block-views-language-switcher-block-block-2 even block-without-title" id="block-views-language-switcher-block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_2 view-dom-id-303c434ceeb8db78bae867e79ce365dc"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/es/node/57921"><div class="language-switcher-div"><div class="language-switcher-views-esp">Lea en Español</div></div></a></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-4 block-views-language-switcher-block-block-4 odd block-without-title" id="block-views-language-switcher-block-block-4"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_4 view-dom-id-30c960e74d397d15066e40289ed2ef84"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/es/node/57921"><div class="language-switcher-views-esp">Lea en Español</div></a></span></div></div></div></div></div></div></div><div class="block block-views block-e26715d7f5c4f271f31155b68f5bd0b3 block-views-e26715d7f5c4f271f31155b68f5bd0b3 even block-without-title" id="block-views-e26715d7f5c4f271f31155b68f5bd0b3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_29 node-related-terms view-dom-id-8ad5e1af5878ec8942a5fff8a12e4ed5"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-2042cc38207a84de535c48bd808d3e2a block-views-2042cc38207a84de535c48bd808d3e2a odd block-without-title" id="block-views-2042cc38207a84de535c48bd808d3e2a"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_2 node-related-terms view-dom-id-352a915f55390700de18b44b553019cf"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div id="page-title">Four pandemics that changed the world</div><div id="node-summary"><p>From&nbsp;smallpox to the&nbsp;Black Death and HIV/AIDS, humanity has seen its fair share of bad outbreaks of disease.&nbsp;We are still here.</p></div><div class="div-border-bottom"></div></span></div></div></div></div></div></div></div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main"><div class="block-inner clearfix"><div class="content clearfix"> <article id="node-57922" class="node node-article node-promoted node-sticky en node-top_story clearfix" class="node node-article node-promoted node-sticky en node-top_story node-published author-beatriceg odd clearfix" id="node-article-57922"> <header> </header><div class="header-info"><div class="article-author"><span>by </span> <span class="author-name">beatriceg</span></div><div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i> &nbsp;03/18/2020 - 08:32</div><div class="article-category"><span>in </span></div></div><div class="image-region"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/bruegel.jpg?itok=dLA2uUnH" width="1131" height="645" alt="The Triumph of Death, by Pieter Bruegel." title="The Triumph of Death, by Pieter Bruegel." /></div></div></div></div><div class="content" class="content clearfix"><div class="content-inner"></div></div><div id="block-views-author-block" class="block-author-block block-views-author-block"><div class="block-inner clearfix"><div class="content"></div></div></div> <footer> </footer> </article></div></div></div><div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div><div class="region region-blockgroup-sticky-nav-group blockgroup" id="region-blockgroup-sticky-nav-group"><div class="region-inner region-blockgroup-sticky-nav-group-inner"><div class="block block-views block-2960f5125fe192cc37a61e8b784a2515 block-views-2960f5125fe192cc37a61e8b784a2515 odd block-without-title" id="block-views-2960f5125fe192cc37a61e8b784a2515"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-sticky-navigation-views-block view-id-sticky_navigation_views_block view-display-id-block_2 view-dom-id-0c69d4daee41f0256a6fa4a200aae727"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing-1"> <span class="field-content"><div id="stickynavviewsblock2"><span class="logoinblock2"><a href="/"><img src="https://aldianews.com/sites/default/files/images/logo2b.png"></a></span><span class="titlecontainer"><span class="titleinsticky2">Four pandemics that changed the world</span></span></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19--2 even block-without-title" id="block-block-19--2"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div></div></div><div class="block block-views block-b027e00ff21656aa666b2e04beda6469 block-views-b027e00ff21656aa666b2e04beda6469 even block-without-title" id="block-views-b027e00ff21656aa666b2e04beda6469"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_25 node-related-terms view-dom-id-be5306918d872af958bcf80e2dec6dac"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-image-1"><div class="field-content"><div id="hidden-node-image"><a href="/articles/culture/health/four-pandemics-changed-world/57922" class="active"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/bruegel.jpg?itok=dLA2uUnH" width="1131" height="645" alt="The Triumph of Death, by Pieter Bruegel." title="The Triumph of Death, by Pieter Bruegel." /></a></div></div></div><div class="views-field views-field-nothing-1"> <span class="field-content"><div class="full-node-content-container"><div class="left-side-element"><a href="/authors/beatriz-garcia/18811"><img src="https://aldianews.com/sites/default/files/styles/media_thumbnail/public/field/authorimage/beatrice-garcia-graystyle_0.jpg?itok=G9cEpVX9" width="100" height="100" alt="" /></a><br><div class="node-author-name-leftside">By <a href="/authors/beatriz-garcia/18811">Beatriz García</a></div><div class="small-date">March 18, 2020</div></div><div class="right-side-element"><div class="node-body"><p>When the World Health Organization (WHO) labeled the new COVID-19 a "pandemic", that is, a disease that is occurring all over the world at the same time, there were moments reminiscent of times of war: the deserted streets, supermarkets overwhelmed by hundreds of people scrambling for goods, and the constant media monitoring of the infection's progress — the number of sick and dead increasing daily. <br />Although our health system is not what it was in 1918, when the Spanish Flu wreaked havoc, nor will the coronavirus be as lethal as smallpox — the most deadly pandemic — some people will still make historical comparisons. <br />To keep you up to date with what's happening now and what's happened in the past, here's tour of the five most devastating pandemics that we've emerged from. </p><div class="red-text" style="color:#e82e2f;">HIV/AIDS</div><p>It has killed more than 25 million people worldwide, and although preventive treatments such as PrEP have been developed to reduce infections by 90%, a global cure has yet to be found.<br />HIV originated in Africa, where apes have an HIV-like virus known as SIV.</p><p>Scientists still speculate on whether interspecies contagion occurred from hunting or eating infected chimp meat.<br />AIDS wasn't detected as a disease until the 1980s, when it was observed in the United States, especially among homosexual patients in New York and California. It was later determined an evolution of the HIV infection, which transmitted through any passage of bodily fluid (intravenous drug usage and sexual intercourse were the most common). Doctors named it acquired immunodeficiency syndrome (AIDS) because the virus attacks the white blood cells that help fight infection.<br />Today, there are two patients worldwide who have been <a href="https://aldianews.com/articles/culture/health/latino-second-patient-world-be-cured-hiv/57858">cured</a> of HIV thanks to a stem cell transplant whose donor carried a mutation known as CCR5-delta 32.</p><p></p><div class="media media-element-container media-default"><div id="file-92007--3" class="file file-image file-image-jpeg"><h2 class="element-invisible"><a href="/file/sidajpg-1584533513">sida.jpg</a></h2><div class="content"> <img alt="Vía: La Voz de Galicia." title="Vía: La Voz de Galicia." class="media-element file-default" data-delta="1" src="https://aldianews.com/sites/default/files/mediafiles/sida.jpg" width="933" height="513" /></div></div></div><div class="red-text" style="color:#e82e2f;">The Black Death or Bubonic Plague</div><p>It ravaged the European continent from the mid-14th century until its last outbreak three hundred years later and is responsible for more than 75 million deaths. </p><p>Although at that time the devastating epidemic was attributed to Divine Cholera and even to the passage of a comet, the origin was a bacterium that appeared in Asia and spread through parasites such as rat fleas. Its spread originated at trade ports, and was helped by the poor hygiene conditions and diet of the time period.</p><p>Death occurred in less than a week after the disease manifested, with the appearance of buboes - or swelling of nodes in the lymphatic system - accompanied by high fevers, delirium, chills and stinking suppurations. The sick were confined to their homes along with their families as means of containment. In some cases, it wiped out whole villages in Europe, which were sometimes discovered <a href="https://www.historyextra.com/period/medieval/in-case-you-missed-it-the-villages-that-disappeared/">hundreds of years later</a>. </p><p></p><div class="media media-element-container media-default"><div id="file-92008--3" class="file file-image file-image-jpeg"><h2 class="element-invisible"><a href="/file/pestejpg-1584533593">peste.jpg</a></h2><div class="content"> <img alt="El triunfo de la muerte. Detalle del óleo de Peter Brueghel." title="El triunfo de la muerte. Detalle del óleo de Peter Brueghel." class="media-element file-default" data-delta="2" src="https://aldianews.com/sites/default/files/mediafiles/peste.jpg" width="681" height="645" /></div></div></div><div class="red-text" style="color:#e82e2f;">Spanish Flu</div><p>The disease got its name during WWI from Spanish newspapers, which remained neutral in the conflict, and were the only ones to report on its lethality without censorship. </p><p>It is believed that Spanish Flu was responsible for between 50 and 100 million deaths and some the first cases reported were among the United States military, who could have brought it to Europe when they landed to fight the Germans. Regardless, there are many theories around its origin.</p><p>As deadly as it is heartbreaking, there were cases in the United States of people rising with fever and dying on their way to work. </p><p>In a <a href="https://aldianews.com/articles/culture/social/coronavirus-why-media-should-stop-comparing-covid-19-spanish-flu/57912" target="_blank">previous article</a>, we commented on why its fatality rate, which is often used in comparison to Covid-19, is wrong, as it is well over the 2% reported by WHO.</p><p></p><div class="media media-element-container media-default"><div id="file-92009--3" class="file file-image file-image-jpeg"><h2 class="element-invisible"><a href="/file/gripejpg-1584533655">gripe.jpg</a></h2><div class="content"> <img alt="La &quot;gripe española&quot; o influenza infectó a un tercio de la población mundial y se cobró entre 50 y 100 millones de muertes en 18 meses. Vía La Razón." title="La &quot;gripe española&quot; o influenza infectó a un tercio de la población mundial y se cobró entre 50 y 100 millones de muertes en 18 meses. Vía La Razón." class="media-element file-default" data-delta="3" src="https://aldianews.com/sites/default/files/mediafiles/gripe.jpg" width="681" height="645" /></div></div></div><div class="red-text" style="color:#e82e2f;">Smallpox</div><p>Holding the position of the most devastating global pandemic, Smallpox has contributed to the decline of entire civilizations such as the Aztec and Inca Empires when the Spanish brought the disease in their "conquest" of the New World in 1519. It is estimated that 90% of indigenous deaths during European colonization were not due to "fire," but rather, disease.</p><p>In Europe, smallpox killed 60 million people in the 18th century alone, and a hundred years later there were 300 million deaths worldwide. </p><p>Its Latin name means "spotted", because of the bumps and bruises that appeared on the faces of those afflicted. It was highly contagious and those who survived would carry marks on their skin for the rest of their lives, and some even went blind. </p><p>One of modern medicine's greatest achievements was the creation of a vaccine for smallpox in 1979. As a result, Smallpox is considered eradicated.</p><div class="red-text" style="color:#e82e2f;"><div class="media media-element-container media-default"><div id="file-92010--3" class="file file-image file-image-jpeg"><h2 class="element-invisible"><a href="/file/viruelajpg-1584533683">viruela.jpg</a></h2><div class="content"> <img alt="La viruela causó el declive de imperios enteros. Vía Wikipedia." title="La viruela causó el declive de imperios enteros. Vía Wikipedia." class="media-element file-default" data-delta="4" src="https://aldianews.com/sites/default/files/mediafiles/viruela.jpg" width="829" height="645" /></div></div></div></div></div><div class="space-between-divs"></div><div class="also-listed-in-header">TAGS</div><div class="related-topics-item"><a href="/tags/coronavirus/19386">Coronavirus</a></div><div class="related-topics-item"><a href="/tags/pandemias/19661">pandemias</a></div><div class="related-topics-item"><a href="/tags/historia/1824">historia</a></div></div></div></span></div></div></div></div></div></div></div><section class="block block-facebook-comments block-facebook-comments block-facebook-comments-facebook-comments odd" id="block-facebook-comments-facebook-comments"><div class="block-inner clearfix"><h2 class="block-title"><span>Please tell us what you think about this story</span></h2><div class="content clearfix"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://aldianews.com/articles/culture/health/four-pandemics-changed-world/57922" data-num-posts="20" data-width="620" data-colorscheme="light"></div></div></div></section><section class="block block-views block-dee88b93bff5b49fba8d21eda84afd59 block-views-dee88b93bff5b49fba8d21eda84afd59 even" id="block-views-dee88b93bff5b49fba8d21eda84afd59"><div class="block-inner clearfix"><h2 class="block-title"><span>More in Health</span></h2><div class="content clearfix"><div class="view view-nodes-related-to-current-node-clone-of-taxonomy-page-view view-id-nodes_related_to_current_node_clone_of_taxonomy_page_view view-display-id-block_19 taxonomy-views-page-display view-dom-id-05adf29be80d7a4709c5b5eff3ecfd2e"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/cultura/health/lessons-ebola-tackle-covid-19/57933"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/befunky-collage-2-3.png?itok=OyiWHkyh" alt="Imágenes: National Geographic y Getty Images." title="Imágenes: National Geographic y Getty Images." /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/cultura/health/lessons-ebola-tackle-covid-19/57933">Lessons from Ebola to tackle COVID-19</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/4-ways-stay-calm-difficult-times/57915"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/134163.jpg?itok=o3MiPs9h" alt="Mental Health during a pandemic" title="Mental Health during a pandemic" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/health/4-ways-stay-calm-difficult-times/57915">4 Ways to Stay Calm in Difficult Times</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/vive-latino-and-coronavirus-was-it-necessary-put-40000-people-risk/57910"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/el_universal.jpg?itok=SMEuD_pM" alt="Sólo el primer día de festival detectaron 27 casos de fiebre entre los asistentes. Vía El Universal." title="Sólo el primer día de festival detectaron 27 casos de fiebre entre los asistentes. Vía El Universal." /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/health/vive-latino-and-coronavirus-was-it-necessary-put-40000-people-risk/57910">Vive Latino and the Coronavirus: Was it necessary to put 40,000 people at risk?</a></span></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/calm-times-coronavirus-why-we-shouldnt-be-driven-hysteria/57881"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/corona.jpg?itok=GXhNDRni" alt="Residents wear protective masks as they line up in the supermarket on February 12, 2020 in Wuhan, Hubei province, China. Photo: Stringer/Getty Images." title="Residents wear protective masks as they line up in the supermarket on February 12, 2020 in Wuhan, Hubei province, China. Photo: Stringer/Getty Images." /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/health/calm-times-coronavirus-why-we-shouldnt-be-driven-hysteria/57881">Calm in Times of Coronavirus: Why We Shouldn&#039;t Be Driven to Hysteria</a></span></div></div></div></div></div></div></section></div></div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second"><div class="region-inner region-sidebar-second-inner"> <section class="block block-views block-list-articles-block-3 block-views-list-articles-block-3 odd" id="block-views-list-articles-block-3"><div class="block-inner clearfix"><h2 class="block-title"><span>Related Stories</span></h2><div class="content clearfix"><div class="view view-list-articles view-id-list_articles view-display-id-block_3 block-most-view-articles view-dom-id-f475e3cc8b271967d17263fb332cd490"><div class="view-empty"><div class="view view-list-articles view-id-list_articles view-display-id-block_7 block-most-view-articles view-dom-id-07206263ff90cc2ad0df2c5a2c8ea07c"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/leaders/business/how-large-companies-are-helping-small-businesses-workers-and-customers"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/984px-googleplex_hq_cropped.jpg?itok=eCPl3tJb" width="280" height="220" alt="Googleplex. Photo: By The Pancake of Heaven! - Own work, CC BY-SA 4.0, via wikimedia." title="Googleplex. Photo: By The Pancake of Heaven! - Own work, CC BY-SA 4.0, via wikimedia." /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/leaders/business/how-large-companies-are-helping-small-businesses-workers-and-customers"><span class="latest-news-block-title">How large companies are helping small businesses, workers and customers</span></a></div></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/cultura/health/lessons-ebola-tackle-covid-19/57933"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/befunky-collage-2-3.png?itok=o8XszKdu" width="280" height="220" alt="Imágenes: National Geographic y Getty Images." title="Imágenes: National Geographic y Getty Images." /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/cultura/health/lessons-ebola-tackle-covid-19/57933"><span class="latest-news-block-title">Lessons from Ebola to tackle COVID-19</span></a></div></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/technology-vs-coronavirus/57930"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/techorona.jpg?itok=kJURWVsM" width="280" height="220" alt="Source: Daily Telegraph" title="Source: Daily Telegraph" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/culture/technology-vs-coronavirus/57930"><span class="latest-news-block-title">Technology vs. Coronavirus</span></a></div></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/literature/digital-pandemic-how-coronavirus-will-change-our-lives/57925"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/baricco_2.jpg?itok=GUYnitsD" width="280" height="220" alt="Alessandro Baricco. Vía: CCCB." title="Alessandro Baricco. Vía: CCCB." /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/culture/literature/digital-pandemic-how-coronavirus-will-change-our-lives/57925"><span class="latest-news-block-title">The Digital Pandemic: How the Coronavirus Will Change Our Lives</span></a></div></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/politics/coronavirus-and-immigration-how-pandemic-may-affect-most-vulnerable-communities"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/covidimmigrants.jpg?itok=FmyHl2_-" width="280" height="220" alt="Asylum seekers wearing protective masks walk toward their appointment with US authorities the US-Mexico border in Tijuana, on February 29, 2020. Guillermo Arias/AFP via Getty Images" title="Asylum seekers wearing protective masks walk toward their appointment with US authorities the US-Mexico border in Tijuana, on February 29, 2020. Guillermo Arias/AFP via Getty Images" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/politics/coronavirus-and-immigration-how-pandemic-may-affect-most-vulnerable-communities"><span class="latest-news-block-title">Coronavirus and Immigration: how the pandemic may affect the most vulnerable communities</span></a></div></span></div></div></div></div></div><div class="view-footer"><div class="view view-list-articles view-id-list_articles view-display-id-block_6 block-most-view-articles view-dom-id-9217524ac73dd95dc857c84dced4dce1"></div></div></div></div></div></section><section class="block block-block block-67 block-block-67 even" id="block-block-67"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524248048622-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248048622-0'); });
//--><!]]>
</script></div></div></div></section><div class="block block-block block-68 block-block-68 odd block-without-title" id="block-block-68"><div class="block-inner clearfix"><div class="content clearfix"><div id="div-gpt-ad-1524248095208-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248095208-0'); });
//--><!]]>
</script></div></div></div></div><div class="block block-block block-39 block-block-39 even block-without-title" id="block-block-39"><div class="block-inner clearfix"><div class="content clearfix">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--
(adsbygoogle = window.adsbygoogle || []).push({});
//--><!]]>
</script>
</div></div></div></div></aside></div></section> <footer id="section-footer" class="section section-footer"><div id="zone-postscript" class="zone zone-postscript clearfix container-16"><div class="grid-4 region region-postscript-second" id="region-postscript-second"><div class="region-inner region-postscript-second-inner"> <section class="block block-block block-66 block-block-66 odd" id="block-block-66"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1560969197571-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560969197571-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix"><div id="zone-footer" class="zone zone-footer clearfix container-16"><div class="grid-24 region region-footer-first" id="region-footer-first"><div class="region-inner region-footer-first-inner"><div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="footer1">© 2019 AL DÍA NEWS Media.</div><div class="footer2"><ul><li><a href="/about">ABOUT US</a></li><li><a href="/advertise">ADVERTISE</a></li><li><a href="/pages/contact-us/34560">CONTACT US</a></li><li><a href="https://aldianews.com/archive">NEWS ARCHIVE</a></li><li><a href="https://aldianews.com/pages/privacy/34559">PRIVACY</a></li><li><a href="/pages/terms-service/34543">TERMS OF SERVICE</a></li></ul></div></div></div></div></div></div></div></div></footer></div>  <div class="region region-page-bottom" id="region-page-bottom"><div class="region-inner region-page-bottom-inner"><div class="off-canvas-wrapper"><div id="off-canvas"><ul id="off-canvas-menu"><li class="first leaf menu-mlid-5172"><a href="/topics/politics/2" title="">Politics</a></li><li class="expanded menu-mlid-7327"><a href="/topics/culture/3" title="">Culture</a><ul class="sub-nav menu-tree-mlid-7327"><li class="first leaf menu-mlid-7331"><a href="/cuentame-tellme" title="">Cuéntame/Tell Me</a></li><li class="leaf menu-mlid-7329"><a href="/topics/politics/education/11" title="">Education</a></li><li class="last leaf menu-mlid-7330"><a href="/topics/culture/health/218" title="">Health</a></li></ul></li><li class="leaf menu-mlid-7328"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7440"><span title="" class="nolink">Media</span><ul class="sub-nav menu-tree-mlid-7440"><li class="first leaf menu-mlid-7323"><a href="/videos" title="">Videos</a></li><li class="last leaf menu-mlid-7324"><a href="/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="expanded menu-mlid-7325"><a href="/events" title="">AL DIA Live</a><ul class="sub-nav menu-tree-mlid-7325"><li class="first last leaf menu-mlid-7439"><a href="/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7335"><a href="/aldiajobs" title="">AL DIA Jobs</a><ul class="sub-nav menu-tree-mlid-7335"><li class="first leaf menu-mlid-7436"><a href="/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7437"><a href="/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7438"><a href="/aldiajobs/more" title="">Recruiting Solutions</a></li></ul></li><li class="leaf menu-mlid-7435"><a href="/print-edition-pricing-page" title="">Subscribe</a></li><li class="leaf menu-mlid-7338"><a href="/pages/contact-us/34560" title="">Contact us</a></li><li class="expanded menu-mlid-7343"><span title="" class="nolink">Connect</span><ul class="sub-nav menu-tree-mlid-7343"><li class="first leaf menu-mlid-7344"><a href="https://www.facebook.com/ALDIANews" title="">Facebook</a></li><li class="leaf menu-mlid-7345"><a href="https://instagram.com/aldianews" title="">Instagram</a></li><li class="leaf menu-mlid-7346"><a href="https://twitter.com/aldianews" title="">Twitter</a></li><li class="last leaf menu-mlid-7347"><a href="https://www.youtube.com/user/pontealdiatv" title="">YouTube</a></li></ul></li><li class="last expanded menu-mlid-7333"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-7333"><li class="first leaf menu-mlid-7334"><a href="https://aldianewsfound.org/" title="">AL DÍA Foundation</a></li><li class="leaf menu-mlid-7337"><a href="/about" title="">About us</a></li><li class="leaf menu-mlid-7336"><a href="/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7339"><a href="/careers" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-7340"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7342"><a href="/print-edition-pricing-page" title="">Subscribe</a></li></ul></li></ul></div></div></div></div><script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_y87IfEGKC8Mbw2BJvP4PaLFYG-ob9ts4ucDSUmCEojU.js"></script>
</body>
</html>