<!DOCTYPE html>
<html lang="en" dir="ltr">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://aldianews.com/sites/default/files/ts8178znqj3awke3f0u4_400x400_1.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="A literary review of a striking novel by the Colombian author, Luis Carlos Barragán." />
<meta name="keywords" content="science fiction, surrealism, Luis Carlos Barragán, Colombia, Gabriel Garcia Marquez" />
<meta name="robots" content="follow, index" />
<meta name="abstract" content="A literary review of a striking novel by the Colombian author, Luis Carlos Barragán." />
<meta name="news_keywords" content="science fiction, surrealism, Luis Carlos Barragán, Colombia, Gabriel Garcia Marquez" />
<meta name="rating" content="general" />
<meta name="rights" content="© AL DÍA News" />
<link rel="image_src" href="https://aldianews.com/sites/default/files/articles/vagabunda-4.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aldianews.com/articles/culture/literature/vagabunda-bogota-science-friction-surrealism/56262" />
<link rel="shortlink" href="https://aldianews.com/node/56262" />
<meta name="original-source" content="aldianews.com" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="AL DÍA News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://aldianews.com/articles/culture/literature/vagabunda-bogota-science-friction-surrealism/56262" />
<meta property="og:title" content="Vagabunda Bogotá: From science &#039;friction&#039; to surrealism" />
<meta property="og:description" content="A literary review of a striking novel by the Colombian author, Luis Carlos Barragán." />
<meta property="og:updated_time" content="2019-08-21T18:01:27-04:00" />
<meta property="og:image" content="https://aldianews.com/sites/default/files/articles/vagabunda-4.jpg" />
<meta property="og:image:url" content="https://aldianews.com/sites/default/files/articles/vagabunda-4.jpg" />
<meta property="og:image:secure_url" content="https://aldianews.com/sites/default/files/articles/vagabunda-4.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ALDIANews" />
<meta name="twitter:url" content="https://aldianews.com/articles/culture/literature/vagabunda-bogota-science-friction-surrealism/56262" />
<meta name="twitter:title" content="Vagabunda Bogotá: From science &#039;friction&#039; to surrealism" />
<meta name="twitter:image" content="https://aldianews.com/sites/default/files/articles/vagabunda-4.jpg" />
<meta property="article:author" content="Ana María Enciso Noguera" />
<meta name="twitter:image:alt" content="La portada de la novela de Luis Carlos Barragán, &quot;Vagabunda Bogotá&quot;. Foto: De la página web de la casa editorial, Angosta Editores" />
<meta property="article:section" content="Literature" />
<meta property="article:tag" content="science fiction" />
<meta property="article:tag" content="surrealism" />
<meta property="article:tag" content="Luis Carlos Barragán" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="Gabriel Garcia Marquez" />
<meta property="article:published_time" content="2019-08-21T18:00:53-04:00" />
<meta property="article:modified_time" content="2019-08-21T18:01:27-04:00" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/309686595/leaderboard', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1524246860813-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/first_break', [728, 90], 'div-gpt-ad-1524246972932-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/content_bottom', [728, 90], 'div-gpt-ad-1524247046711-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/footer', [[728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1560969197571-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar', [[120, 600], [300, 600], [160, 600], [250, 250], [300, 250]], 'div-gpt-ad-1524248048622-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar_house', [[120, 600], [160, 600], [250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1524248095208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58e049bb11d0a70011b391e5&product=inline-share-buttons"></script>
<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || '5E2108CEF8D0F073426F8ABF'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->
<script type="text/javascript" data-cfasync="false">
  (function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
  (W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
  p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
  })(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=hIhxW3M37A','wisepops');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9898940624011872",
          enable_page_level_ads: true
     });
</script>
<head>
  <title>Vagabunda Bogotá: From science 'friction' to surrealism | AL DÍA News</title>  
  <link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BP_cb1IXIQidNqUf7vdkGQoeup5dB6-liZqiy7y5Jic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_ooyXlYEks918iAvyNDjK_96x9aaMrts3RG_iO9SBRmU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#fbcomments,.fb-comments,.fb-comments iframe,.fb-comments span{width:100% !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xvW_bBqOzt8Z8bTYMj8zZqDc-EPf3Wn6v57nDbpg4c8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
@media screen and (min-width:960px){.responsive-menu-block-wrapper.responsive-menu-block{display:block;}#block-responsive-menu-toggle{display:none;}}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_Fgs9ajKnKYWaoh3U_IBQPfPYrEeFCB6j4j2eqRj91HE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_H2swD4Y3figOquQO3rZhIVXT1B3Y8Bp-HHQOfsQPOvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/all/themes/reader/css/red-style.css?pwmt3y" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BPiP-TJ3upMOvjCncKHAWlBRbzTFOlQNLuV7-ePy-5M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_vVMqcfKK4nC8TvqH234hxGb-HAlKTPBJsdAKOI0r4NE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_AjYd6-hmmEYSIWnjq5OhjLx6tHMw7tT5AV9QZTYTRQw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-746191-7";
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_pjDHsQXbkxe4jnjVeXL7zsEt7TjqMldkSU726SqgL00.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_xNRocOv7S7JP224n0ZZ2ztWChKItR6xURL8S8otNS6Y.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_jJZKH0vl8oDdSR2ZoOxNVPDcAORJBjCAgu1pbxgBvq4.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_bFLsVxDG-wLab9OxkYEsns8pyaJjlgX5xzHcNTnlACU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-746191-7", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Ana Mar\u00eda Enciso Noguera");ga("set", "dimension2", "Literature");ga("set", "dimension5", "Wed, 08\/21\/2019 - 6:00pm");ga("set", "dimension9", "science fiction, surrealism, Luis Carlos Barrag\u00e1n, Colombia, Gabriel Garcia Marquez");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_kgpU9wc4jTk4VOvrC1KfCCrhxZufR704m_rk0Mxnyvs.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_diWL3aQY3h6RRBatVIE0RJfaXsBie-hoJ861ArHzvB0.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie-fixes.css" />
  <![endif]-->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
<script src="https://use.typekit.net/bnn5vhh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-56262 node-type-article i18n-en context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top"><div class="region-inner region-page-top-inner"> <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV5RTNW" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript></div></div>  <div class="page clearfix" id="page"> <header id="section-header" class="section section-header"><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix"><div id="zone-branding" class="zone zone-branding clearfix container-16"><div class="grid-4 region region-branding" id="region-branding"><div class="region-inner region-branding-inner"></div></div><div class="grid-12 region region-menu" id="region-menu"><div class="region-inner region-menu-inner"><div class="region region-blockgroup-logo-and-breadcrumb blockgroup" id="region-blockgroup-logo-and-breadcrumb"><div class="region-inner region-blockgroup-logo-and-breadcrumb-inner"><div class="block block-blockify block-blockify-logo block-blockify-blockify-logo odd block-without-title" id="block-blockify-blockify-logo"><div class="block-inner clearfix"><div class="content clearfix"> <a href="/" id="logo" rel="home" title="Return to the AL DÍA News home page"><img src="http://smtp.aldianews.com/sites/default/files/logo2b_0.png" alt="AL DÍA News logo" /></a></div></div></div><div class="block block-views block-taxonomy-breadcrumb-block-1 block-views-taxonomy-breadcrumb-block-1 even block-without-title" id="block-views-taxonomy-breadcrumb-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_1 view-dom-id-f448fd21d6c781fe08e6c5116d29892f"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb"><a href="/topics/culture/literature/475">Literature</a></div></div></div></div></div></div></div></div></div></div></div><div class="region region-blockgroup-header-menu-group blockgroup" id="region-blockgroup-header-menu-group"><div class="region-inner region-blockgroup-header-menu-group-inner"><div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language"><div class="block-inner clearfix"><div class="content clearfix"><ul class="language-switcher-locale-url"><li class="en first active"><a href="/articles/culture/literature/vagabunda-bogota-science-friction-surrealism/56262" class="language-link active" xml:lang="en" title="Vagabunda Bogotá: From science &#039;friction&#039; to surrealism">ENG</a></li><li class="es last"><a href="/es/articles/culture/literature/vagabunda-bogota-de-la-ciencia-friccion-al-surrealismo/56261" class="language-link" xml:lang="es" title="Vagabunda Bogotá: De la ciencia fricción al surrealismo">ESP</a></li></ul></div></div></div><div class="block block-nice-menus block-1 block-nice-menus-1 even block-without-title" id="block-nice-menus-1"><div class="block-inner clearfix"><div class="content clearfix"><ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-2836 menuparent menu-path-nolink first odd "><span title="" class="nolink">S</span><ul><li class="menu-2761 menu-path-view first odd last menu-views"><div class="view view-search-block view-id-search_block view-display-id-page_1 view-dom-id-6341b006bb88d87f6911c76d806ee526"><div class="view-filters"><form action="/search-results/" method="get" id="views-exposed-form-search-block-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine"><div class="views-widget"><div class="form-item form-type-textfield form-item-combine"> <input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text" /></div></div></div><div class="views-exposed-widget views-submit-button"> <input type="submit" id="edit-submit-search-block" name="" value="Search" class="form-submit" /></div></div></div></div></form></div></div></li></ul></li><li class="menu-218 menuparent menu-path-nolink even "><span title="" class="nolink">☰ SECTIONS</span><ul><li class="menu-5303 menu-path-videos first odd "><a href="/videos" title="">Videos</a></li><li class="menu-6792 menu-path-taxonomy-term-13258 even "><a href="/tags/podcast/13258" title="">Podcasts</a></li><li class="menu-5302 menu-path-events odd "><a href="/events" title="">AL DíA Live</a></li><li class="menu-3914 menu-path-taxonomy-term-2 even "><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="menu-3924 menu-path-taxonomy-term-3 odd "><a href="/topics/culture/3" title="Culture">Culture</a></li><li class="menu-5257 menu-path-taxonomy-term-13579 even "><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="menu-3917 menu-path-taxonomy-term-11 odd "><a href="/topics/politics/education/11" title="Education">Education</a></li><li class="menu-5258 menu-path-taxonomy-term-218 even "><a href="/topics/culture/health/218" title="">Health</a></li><li class="menu-6647 menu-path-cuentame-tellme odd last"><a href="/cuentame-tellme" title="Real Life Stories of Latinos in the US">Cuéntame / Tell Me</a></li></ul></li><li class="menu-7354 menuparent menu-path-nolink odd "><span title="" class="nolink">Live</span><ul><li class="menu-7356 menu-path-events first odd last"><a href="/events" title="">Event Listing</a></li></ul></li><li class="menu-7348 menuparent menu-path-nolink even "><span title="" class="nolink">Jobs</span><ul><li class="menu-7351 menu-path-aldiajobs first odd "><a href="/aldiajobs" title="">Job Listing</a></li><li class="menu-7350 menu-path-aldiajobs-contact even last"><a href="/aldiajobs/contact" title="">Post A Job Opening</a></li></ul></li><li class="menu-838 menuparent menu-path-nolink odd last"><span title="" class="nolink">MORE</span><ul><li class="menu-7320 menu-path-saldianewsfoundorg first odd "><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li><li class="menu-6642 menu-path-aldiajobs even "><a href="/aldiajobs" title="">AL DIA Jobs</a></li><li class="menu-5297 menu-path-node-34546 odd "><a href="/pages/more/about-us/34546" title="">Advertise</a></li><li class="menu-2741 menu-path-node-34546 even "><a href="/pages/more/about-us/34546">About us</a></li><li class="menu-5298 menu-path-node-34560 odd "><a href="/pages/contact-us/34560" title="">Contact us</a></li><li class="menu-5299 menu-path-node-34548 even "><a href="/careers" title="">Careers at AL DÍA</a></li><li class="menu-5300 menu-path-tips odd "><a href="/tips" title="">Share a News Tip</a></li><li class="menu-6646 menu-path-aldianewscom-authors-hernc3a1n-guaracao-394 even "><a href="https://aldianews.com/authors/hern%C3%A1n-guaracao/394" title="">Editor In Chief&#039;s Page</a></li><li class="menu-7181 menu-path-print-edition-pricing-page odd last"><a href="/print-edition-pricing-page" title="">Subscribe</a></li></ul></li></ul></div></div></div><div class="block block-responsive-menu block-horizontal-menu block-responsive-menu-horizontal-menu odd block-without-title" id="block-responsive-menu-horizontal-menu"><div class="block-inner clearfix"><div class="content clearfix"> <nav class="responsive-menu-block-wrapper responsive-menu-block menu-name-menu-mobile-menu"><ul id="horizontal-menu" class="horizontal-menu"><li class="first leaf menu-mlid-7325"><a href="/events" title="">AL DIA Live</a></li><li class="leaf menu-mlid-7327"><a href="/topics/culture/3" title="">Culture</a></li><li class="leaf menu-mlid-7331"><a href="/cuentame-tellme" title="">Cuéntame/Tell Me</a></li><li class="leaf menu-mlid-7329"><a href="/topics/politics/education/11" title="">Education</a></li><li class="leaf menu-mlid-5175"><a href="/topics/leaders/entrepreneurs/4" title="">Entrepreneurs</a></li><li class="leaf menu-mlid-7330"><a href="/topics/culture/health/218" title="">Health</a></li><li class="leaf menu-mlid-7328"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="leaf menu-mlid-7324"><a href="/tags/podcast/13258" title="">Podcasts</a></li><li class="leaf menu-mlid-5172"><a href="/topics/politics/2" title="">Politics</a></li><li class="leaf menu-mlid-7326"><a href="/tags/puerto-rico/314" title="">Puerto Rico</a></li><li class="leaf menu-mlid-7323"><a href="/videos" title="">Videos</a></li><li class="leaf menu-mlid-7332"><a href="/women-summit" title="">Women</a></li><li class="expanded menu-mlid-7333"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-7333"><li class="first leaf menu-mlid-7335"><a href="/aldiajobs" title="">AL DIA Jobs</a></li><li class="leaf menu-mlid-7334"><a href="https://aldianewsfound.org/" title="">AL DÍA Foundation</a></li><li class="leaf menu-mlid-7337"><a href="/pages/more/about-us/34546" title="">About us</a></li><li class="leaf menu-mlid-7336"><a href="/pages/more/about-us/34546" title="">Advertise</a></li><li class="leaf menu-mlid-7339"><a href="/careers" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-7338"><a href="/pages/contact-us/34560" title="">Contact us</a></li><li class="leaf menu-mlid-7340"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7342"><a href="/print-edition-pricing-page" title="">Subscribe</a></li></ul></li><li class="last expanded menu-mlid-7343"><span title="" class="nolink">CONNECT</span><ul class="sub-nav menu-tree-mlid-7343"><li class="first leaf menu-mlid-7344"><a href="https://www.facebook.com/ALDIANews" title="">Facebook</a></li><li class="leaf menu-mlid-7345"><a href="https://instagram.com/aldianews" title="">Instagram</a></li><li class="leaf menu-mlid-7346"><a href="https://twitter.com/aldianews" title="">Twitter</a></li><li class="last leaf menu-mlid-7347"><a href="https://www.youtube.com/user/pontealdiatv" title="">YouTube</a></li></ul></li></ul></nav></div></div></div><div class="block block-responsive-menu block-toggle block-responsive-menu-toggle even block-without-title" id="block-responsive-menu-toggle"><div class="block-inner clearfix"><div class="content clearfix"> <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas"> <span class="icon"></span><span class="label">Menu</span></a></div></div></div></div></div></div></div></div></div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix"><div id="zone-header" class="zone zone-header clearfix container-16"><div class="grid-16 region region-header-first" id="region-header-first"><div class="region-inner region-header-first-inner"><div class="block block-views block-taxonomy-breadcrumb-block-2 block-views-taxonomy-breadcrumb-block-2 odd block-without-title" id="block-views-taxonomy-breadcrumb-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_2 view-dom-id-9f524d75725fc8ffee57e108d0259e39"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb-mobile"><a href="/topics/culture/literature/475">Literature</a></div></div></div></div></div></div></div></div></div><section class="block block-block block-63 block-block-63 even" id="block-block-63"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524246860813-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524246860813-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div></div></header> <section id="section-content" class="section section-content"><div id="zone-content" class="zone zone-content clearfix container-16"><div class="grid-12 region region-content" id="region-content"><div class="region-inner region-content-inner"> <a id="main-content"></a><h1 class="title" id="page-title">Vagabunda Bogotá: From science &#039;friction&#039; to surrealism</h1><div class="block block-views block-e27a93476888f27b59cfebfd4917afaf block-views-e27a93476888f27b59cfebfd4917afaf odd block-without-title" id="block-views-e27a93476888f27b59cfebfd4917afaf"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_1 node-related-terms view-dom-id-23a4288d1577174f402bf743a8dd693b"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/vagabunda-4.jpg?itok=nSSoo5qW" width="1131" height="645" alt="La portada de la novela de Luis Carlos Barragán, &quot;Vagabunda Bogotá&quot;. Foto: De la página web de la casa editorial, Angosta Editores" title="La portada de la novela de Luis Carlos Barragán, &quot;Vagabunda Bogotá&quot;. Foto: De la página web de la casa editorial, Angosta Editores" /><div id="header-image-caption"><p>The cover of the novel by Luis Carlos Barragán, "Vagabunda Bogotá. Photo: From the web page of the publishing house, Angosta Editores</p></div></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-2 block-views-language-switcher-block-block-2 even block-without-title" id="block-views-language-switcher-block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_2 view-dom-id-e7b733082eee43f8800aa82e61fe11db"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/es/node/56261"><div class="language-switcher-div"><div class="language-switcher-views-esp">Lea en Español</div></div></a></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-4 block-views-language-switcher-block-block-4 odd block-without-title" id="block-views-language-switcher-block-block-4"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_4 view-dom-id-934df402be1b8bb31482ce4f43ec8c3e"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/es/node/56261"><div class="language-switcher-views-esp">Lea en Español</div></a></span></div></div></div></div></div></div></div><div class="block block-views block-e26715d7f5c4f271f31155b68f5bd0b3 block-views-e26715d7f5c4f271f31155b68f5bd0b3 even block-without-title" id="block-views-e26715d7f5c4f271f31155b68f5bd0b3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_29 node-related-terms view-dom-id-aec6f97dea6e77350d9d2c7a58d786d3"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-2042cc38207a84de535c48bd808d3e2a block-views-2042cc38207a84de535c48bd808d3e2a odd block-without-title" id="block-views-2042cc38207a84de535c48bd808d3e2a"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_2 node-related-terms view-dom-id-41a9ef208642961f09809463f8517fae"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div id="page-title">Vagabunda Bogotá: From science &#039;friction&#039; to surrealism</div><div id="node-summary"><p>A literary review of a striking novel by the Colombian author, Luis Carlos Barragán.&nbsp;</p></div><div class="div-border-bottom"></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19 even block-without-title" id="block-block-19"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main"><div class="block-inner clearfix"><div class="content clearfix"> <article id="node-56262" class="node node-article node-promoted node-sticky en node-top_story clearfix" class="node node-article node-promoted node-sticky en node-top_story node-published author-emily-neil odd clearfix" id="node-article-56262"> <header> </header><div class="header-info"><div class="article-author"><span>by </span> <span class="author-name">Emily Neil</span></div><div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i> &nbsp;08/21/2019 - 18:00</div><div class="article-category"><span>in </span></div></div><div class="image-region"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/vagabunda-4.jpg?itok=nSSoo5qW" width="1131" height="645" alt="La portada de la novela de Luis Carlos Barragán, &quot;Vagabunda Bogotá&quot;. Foto: De la página web de la casa editorial, Angosta Editores" title="La portada de la novela de Luis Carlos Barragán, &quot;Vagabunda Bogotá&quot;. Foto: De la página web de la casa editorial, Angosta Editores" /></div></div></div></div><div class="content" class="content clearfix"><div class="content-inner"></div></div><div id="block-views-author-block" class="block-author-block block-views-author-block"><div class="block-inner clearfix"><div class="content"><div class="view view-author view-id-author view-display-id-block view-dom-id-372250be2889010b5cfc810b460463d9"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-picture"><div class="field-content"></div></div><div class="views-field views-field-field-full-name"><div class="field-content">Emily Neil</div></div><div class="views-field views-field-field-about"><div class="field-content"></div></div><div class="views-field views-field-field-personal-blog"><div class="field-content"></div></div></div></div></div></div></div></div> <footer> </footer> </article></div></div></div><div class="region region-blockgroup-sticky-nav-group blockgroup" id="region-blockgroup-sticky-nav-group"><div class="region-inner region-blockgroup-sticky-nav-group-inner"><div class="block block-views block-2960f5125fe192cc37a61e8b784a2515 block-views-2960f5125fe192cc37a61e8b784a2515 odd block-without-title" id="block-views-2960f5125fe192cc37a61e8b784a2515"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-sticky-navigation-views-block view-id-sticky_navigation_views_block view-display-id-block_2 view-dom-id-b173cc159cff7035b3a32cec09660b46"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing-1"> <span class="field-content"><div id="stickynavviewsblock2"><span class="logoinblock2"><a href="/"><img src="https://aldianews.com/sites/default/files/images/logo2b.png"></a></span><span class="titlecontainer"><span class="titleinsticky2">Vagabunda Bogotá: From science &#039;friction...</span></span></div></span></div></div></div></div></div></div></div><div class="block block-block block-79 block-block-79 even block-without-title" id="block-block-79"><div class="block-inner clearfix"><div class="content clearfix"><div class="blue-button-print-subscribe"><a href="https://aldianews.com/print-edition-pricing-page">Subscribe</a></div></div></div></div><div class="block block-block block-19 block-block-19--2 odd block-without-title" id="block-block-19--2"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div></div></div><div class="block block-views block-b027e00ff21656aa666b2e04beda6469 block-views-b027e00ff21656aa666b2e04beda6469 even block-without-title" id="block-views-b027e00ff21656aa666b2e04beda6469"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_25 node-related-terms view-dom-id-ff779e08b833e4ba8dede2f2eb776b00"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-image-1"><div class="field-content"><div id="hidden-node-image"><a href="/articles/culture/literature/vagabunda-bogota-science-friction-surrealism/56262" class="active"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/vagabunda-4.jpg?itok=nSSoo5qW" width="1131" height="645" alt="La portada de la novela de Luis Carlos Barragán, &quot;Vagabunda Bogotá&quot;. Foto: De la página web de la casa editorial, Angosta Editores" title="La portada de la novela de Luis Carlos Barragán, &quot;Vagabunda Bogotá&quot;. Foto: De la página web de la casa editorial, Angosta Editores" /></a></div></div></div><div class="views-field views-field-nothing-1"> <span class="field-content"><div class="full-node-content-container"><div class="left-side-element"><br><div class="node-author-name-leftside">By <a href="/authors/ana-maria-enciso-noguera/17879">Ana María Enciso Noguera</a></div><div class="small-date">August 21, 2019</div></div><div class="right-side-element"><div class="node-body"><blockquote><p>A thunder. Brhammm! I envy fire in the eyes of lovers and I hope to fall in love like them and wrap myself in flames, the fury of a lover who dies of love, those serious loves that give meaning to life and when you die it is to cut your veins. Another thunder, rebrhammmm! This book is mostly about the meaning of life, because sometimes, when I realize that I am getting bored, I think that life has no meaning. The rain sounds knocking hard in the window go and go and I'm waiting in the waiting room.</p></blockquote><p>This is how <em>Vagabunda Bogotá</em> begins, the novel by Luis Carlos Barragán that chased me for a year at book fairs and bookstores until I had the enormous pleasure of reading it.</p><p>The novel, which we could begin to describe as a fictionalized autobiography up to delirium, orbits around the search made by the narrator, Luis Carlos Barragán, to recover Mario, whom he loves. The challenge is to find him, bearing in mind that Mario went to the Uranus Space Station on a scholarship to study post-quantum physics. Thus, another way of describing <em>Vagabunda Bogotá</em> could be like a science fiction novel about love or science friction about love, if we take into account his great dose of homoeroticism and erotic encounters with household appliances such as a blender or a huge fridge in which Luis Carlos comes to live spiritually, in Uranus, and in whose body he manages to find Mario:</p><blockquote><p>Mario smiles at me. He approaches me leaving the girl behind. I hold my breath because it's too close. "Luis," he says. He runs his fingertips over the surface of my right door made of polyethylene, aluminum, paste, I melt for you. The Centromatic [a washing machine] whispers to me that humans are not to be trusted. [...] I was a refrigerator, only a refrigerator, I opened my doors. Mario kissed my fridge label.</p></blockquote><p><em>Vagabunda Bogotá</em>, as you can see, also has a large dose of surrealism and magical realism: There are the numerous cases of sleepers levitating over Bogotá without knowing why or how, the redefinition of hail as a little animal of the North Pole that floats when it dreams, and an epidemic of oblivion that affects the Earth and the Uranus Space Station.</p><p>This epidemic of oblivion is not only a tribute to Gabriel García Márquez but, unlike what happens in <em>One Hundred Years of Solitude</em>, it turns upside-down the order in which events take place on entire pages of the novel, until one ceases to understand how what you are reading relates to what has already happened, and can't imagine where it might lead to. It is explained that this happens because:</p><blockquote><p>When oblivion swallowed everything, our personalities left with the memory, our objective vision of a memory that deserves to be told, and only that randomness remains. Fragments of lost lives, pieces of unrecognizable love, confessions that are not relevant, dramas that have not been overcome, interrupted readings that do not connect, that do not make sense. [...] Without the memories that remind us who the extras of our novel are, our lives can only be lived in a zigzag, in a complete wandering, without knowing where to go, without knowing what to want, without knowing why to live.</p></blockquote><p>Even more surprising than this coherence is that the rhythm of the narration rewards the reader when he gets lost and does not know why he keeps reading or when the narrator does not know what he is talking about. But beyond that is a strange beauty difficult to describe and understand. Undoubtedly, <em>Vagabunda Bogotá</em> is the strangest novel I have read since I had to read Samuel Beckett as an undergrad (with his characters of abused bodies they do not feel like their own, without past or future and in a present they do not understand) — the difference  being that this time I enjoyed feeling lost in the novel.</p><p>"Rumors say that this guy should have a Romulo Gallego under his belt. They didn't give it to him because something strange happened there, but they should have," a bookseller friend said to me. If Barragán had received the prize in 2013, when he became a finalist, not only would he have received at the age of 25 the same award as other great writers of the continent such as Gabriel García Márquez, Ricardo Piglia and Elena Poniatowska, but <em>Vagabunda Bogotá</em> would not have become a niche novel, as it happened.</p><p>Fortunately, Angosta, Héctor Abad Faciolince's <a href="http://www.angosta.co/producto/vagabunda-bogota/_Abad_Faciolince">publishing house</a>, has done an excellent job distributing it and it is available both in <a href="http://www.angosta.co/producto/vagabunda-bogota/">print version</a> and in <a href="https://es.wikipedia.org/wiki/Héctor_Abad_Faciolince=sr_1_1?ie=UTF8&amp;qid=1506475946&amp;sr=8-1&amp;keywords=vagabunda+bogota">ebook for Kindle</a>. Luis Carlos Barragán's second novel, <em>El gusano</em>, published by Ediciones Vestigio, won an honourable mention in the Isaac Asimov Science Fiction competition at the Ateneo del Puerto Real in Spain in 2017. Without a doubt, he is an author for those who seek different texts from courageous and innovative writers in the Latin American panorama. </p></div><div class="space-between-divs"></div><div class="also-listed-in-header">TAGS</div><div class="related-topics-item"><a href="/tags/science-fiction/3696">science fiction</a></div><div class="related-topics-item"><a href="/tags/surrealism/18604">surrealism</a></div><div class="related-topics-item"><a href="/tags/luis-carlos-barragan/18603">Luis Carlos Barragán</a></div><div class="related-topics-item"><a href="/tags/colombia/683">Colombia</a></div><div class="related-topics-item"><a href="/tags/gabriel-garcia-marquez/3418">Gabriel Garcia Marquez</a></div></div></div></span></div></div></div></div></div></div></div><section class="block block-facebook-comments block-facebook-comments block-facebook-comments-facebook-comments odd" id="block-facebook-comments-facebook-comments"><div class="block-inner clearfix"><h2 class="block-title"><span>Please tell us what you think about this story</span></h2><div class="content clearfix"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://aldianews.com/articles/culture/literature/vagabunda-bogota-science-friction-surrealism/56262" data-num-posts="20" data-width="620" data-colorscheme="light"></div></div></div></section><div class="block block-block block-81 block-block-81 even block-without-title" id="block-block-81"><div class="block-inner clearfix"><div class="content clearfix"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--
(adsbygoogle = window.adsbygoogle || []).push({});
//--><!]]>
</script></p></div></div></div><section class="block block-views block-dee88b93bff5b49fba8d21eda84afd59 block-views-dee88b93bff5b49fba8d21eda84afd59 odd" id="block-views-dee88b93bff5b49fba8d21eda84afd59"><div class="block-inner clearfix"><h2 class="block-title"><span>More in Literature</span></h2><div class="content clearfix"><div class="view view-nodes-related-to-current-node-clone-of-taxonomy-page-view view-id-nodes_related_to_current_node_clone_of_taxonomy_page_view view-display-id-block_19 taxonomy-views-page-display view-dom-id-43dc1be93ce3b95df862ae7e2def45ad"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/literature/top-five-reads-toni-morrison/56238"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/gettyimages-55712274.jpg?itok=ZedOu3M5" alt="NEW YORK - SEPTEMBER 17: Toni Morrison performs at the Jazz At Lincoln Centers Concert For Hurricane Relief at the Rose Theater at Jazz at Lincoln Center on September 17, 2005 in New York City. (Photo by Brad Barket/Getty Images)" title="NEW YORK - SEPTEMBER 17: Toni Morrison performs at the Jazz At Lincoln Centers Concert For Hurricane Relief at the Rose Theater at Jazz at Lincoln Center on September 17, 2005 in New York City. (Photo by Brad Barket/Getty Images)" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/literature/top-five-reads-toni-morrison/56238">Top five reads from Toni Morrison</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/literature/literatura-oral-episode-11-paco-ignacio-taibo-ii/56165"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/img_6127.jpg?itok=q65rEpts" alt="Paco Ignacio Taibo II &quot;No Habra Final Feliz&quot;" title="Professor Raul and Content Producer Nigel in Conversation" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/literature/literatura-oral-episode-11-paco-ignacio-taibo-ii/56165">Literatura Oral Episode 11: Paco Ignacio Taibo II</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/literature/tale-old-aswomen-bosses/56070"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/lacele_0.jpg?itok=Ye9M_e_h" alt="Literatura Oral Episode 9" title="La Celestina by Fernando de Rojas" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/literature/tale-old-aswomen-bosses/56070">Tale as Old as...Women Bosses</a></span></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/literature/literatura-oral-episode-10-profound-and-perfect-things/56033"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/maribelandlily.jpg?itok=JtFZdOyZ" alt="Literatura Oral Episode 10" title="Author of Profound and Perfect Things, Maribel Garcia." /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/literature/literatura-oral-episode-10-profound-and-perfect-things/56033">Literatura Oral Episode 10: Profound and Perfect Things</a></span></div></div></div></div></div></div></section></div></div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second"><div class="region-inner region-sidebar-second-inner"> <section class="block block-views block-list-articles-block-3 block-views-list-articles-block-3 odd" id="block-views-list-articles-block-3"><div class="block-inner clearfix"><h2 class="block-title"><span>Related Stories</span></h2><div class="content clearfix"><div class="view view-list-articles view-id-list_articles view-display-id-block_3 block-most-view-articles view-dom-id-954f541f3707f18f72dee8e01a478182"><div class="view-empty"><div class="view view-list-articles view-id-list_articles view-display-id-block_7 block-most-view-articles view-dom-id-09286bccf82d603c68279ed555ca9a9e"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/sports/colombias-national-hero/56131"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/egan_bernal_3.jpg?itok=qVsQk-wN" width="280" height="220" alt="Egan Bernal at 22 years-old becomes the first Colombian cyclist to win the Tour de France. Photo: Christian Hartmann / Reuters" title="Egan Bernal at 22 years-old becomes the first Colombian cyclist to win the Tour de France. Photo: Christian Hartmann / Reuters" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/culture/sports/colombias-national-hero/56131"><span class="latest-news-block-title">Colombia&#039;s National Hero</span></a></div></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/leaders/looking-towards-south-america/56105"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/pg31-1131_0.jpg?itok=D_lvHik2" width="280" height="220" alt="In Bogotá this past week the CEO of AL DÍA had the opportunity to return home, visiting the University where he got started in journalism over 30 years ago. In the picture, members of the AL DIA Team and faculty of the school with the President of the University Tadeo Lozano, Cecilia Maria Velex White, and Hernán Guaracao (center). Photo: Hernán Guaracao" title="In Bogotá this past week the CEO of AL DÍA had the opportunity to return home, visiting the University where he got started in journalism over 30 years ago. In the picture, members of the AL DIA Team and faculty of the school with the President of the University Tadeo Lozano, Cecilia Maria Velex White, and Hernán Guaracao (center). Photo: Hernán Guaracao" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/leaders/looking-towards-south-america/56105"><span class="latest-news-block-title">Looking towards South America</span></a></div></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/leaders/women/new-type-intelligence/55985"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/_mg_9461.jpg?itok=2KxEnGnu" width="280" height="220" alt="Lili Gil Valletta visited AL DÍA on May 29,2019. Photo: Emily Neil/AL DÍA News.
" title="Lili Gil Valletta visited AL DÍA on May 29,2019. Photo: Emily Neil/AL DÍA News.
" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/leaders/women/new-type-intelligence/55985"><span class="latest-news-block-title">A New Type of Intelligence</span></a></div></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/sports/perfect-storm/55898"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/copa_america_2001_-_colombia_1.jpg?itok=lsplb3Gr" width="280" height="220" alt="Colombia&#039;s 2001 championship-winning national soccer team. Photo Courtesy of athlet.org." title="Colombia&#039;s 2001 championship-winning national soccer team. Photo Courtesy of athlet.org." /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/culture/sports/perfect-storm/55898"><span class="latest-news-block-title">The Perfect Storm</span></a></div></span></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/literature/literatura-oral-episode-7-cien-anos-de-soledad/55776"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/img_5578.jpg?itok=Brp5a2SI" width="280" height="220" alt="Cien Años de Soeldad" title="A Hundred Years of Solitude" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/culture/literature/literatura-oral-episode-7-cien-anos-de-soledad/55776"><span class="latest-news-block-title">Literatura Oral Episode 7: Cien Años de Soledad</span></a></div></span></div></div></div></div></div><div class="view-footer"><div class="view view-list-articles view-id-list_articles view-display-id-block_6 block-most-view-articles view-dom-id-e028516654555167164ed7b199347343"></div></div></div></div></div></section><section class="block block-block block-67 block-block-67 even" id="block-block-67"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524248048622-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248048622-0'); });
//--><!]]>
</script></div></div></div></section><section class="block block-simpleads block-ad-groups-14341 block-simpleads-ad-groups-14341 odd" id="block-simpleads-ad-groups-14341"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-14341', 14341, 1);
</script>
<div class="simpleads-14341"></div></div></div></div></section><div class="block block-block block-39 block-block-39 even block-without-title" id="block-block-39"><div class="block-inner clearfix"><div class="content clearfix">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--
(adsbygoogle = window.adsbygoogle || []).push({});
//--><!]]>
</script>
</div></div></div></div></aside></div></section> <footer id="section-footer" class="section section-footer"><div id="zone-postscript" class="zone zone-postscript clearfix container-16"><div class="grid-4 region region-postscript-second" id="region-postscript-second"><div class="region-inner region-postscript-second-inner"> <section class="block block-block block-66 block-block-66 odd" id="block-block-66"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1560969197571-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560969197571-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix"><div id="zone-footer" class="zone zone-footer clearfix container-16"><div class="grid-24 region region-footer-first" id="region-footer-first"><div class="region-inner region-footer-first-inner"><div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="footer1">© 2017 AL DÍA NEWS Media.</div><div class="footer2"><ul><li><a href="/pages/more/about-us/34546">ABOUT US</a></li><li><a href="/pages/more/about-us/34546">ADVERTISE</a></li><li><a href="/pages/contact-us/34560">CONTACT US</a></li><li><a href="https://aldianews.com/archive">NEWS ARCHIVE</a></li><li><a href="https://aldianews.com/pages/privacy/34559">PRIVACY</a></li><li><a href="/pages/terms-service/34543">TERMS OF SERVICE</a></li></ul></div></div></div></div></div></div></div></div></footer></div>  <div class="region region-page-bottom" id="region-page-bottom"><div class="region-inner region-page-bottom-inner"><div class="off-canvas-wrapper"><div id="off-canvas"><ul id="off-canvas-menu"><li class="first leaf menu-mlid-7325"><a href="/events" title="">AL DIA Live</a></li><li class="leaf menu-mlid-7327"><a href="/topics/culture/3" title="">Culture</a></li><li class="leaf menu-mlid-7331"><a href="/cuentame-tellme" title="">Cuéntame/Tell Me</a></li><li class="leaf menu-mlid-7329"><a href="/topics/politics/education/11" title="">Education</a></li><li class="leaf menu-mlid-5175"><a href="/topics/leaders/entrepreneurs/4" title="">Entrepreneurs</a></li><li class="leaf menu-mlid-7330"><a href="/topics/culture/health/218" title="">Health</a></li><li class="leaf menu-mlid-7328"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="leaf menu-mlid-7324"><a href="/tags/podcast/13258" title="">Podcasts</a></li><li class="leaf menu-mlid-5172"><a href="/topics/politics/2" title="">Politics</a></li><li class="leaf menu-mlid-7326"><a href="/tags/puerto-rico/314" title="">Puerto Rico</a></li><li class="leaf menu-mlid-7323"><a href="/videos" title="">Videos</a></li><li class="leaf menu-mlid-7332"><a href="/women-summit" title="">Women</a></li><li class="expanded menu-mlid-7333"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-7333"><li class="first leaf menu-mlid-7335"><a href="/aldiajobs" title="">AL DIA Jobs</a></li><li class="leaf menu-mlid-7334"><a href="https://aldianewsfound.org/" title="">AL DÍA Foundation</a></li><li class="leaf menu-mlid-7337"><a href="/pages/more/about-us/34546" title="">About us</a></li><li class="leaf menu-mlid-7336"><a href="/pages/more/about-us/34546" title="">Advertise</a></li><li class="leaf menu-mlid-7339"><a href="/careers" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-7338"><a href="/pages/contact-us/34560" title="">Contact us</a></li><li class="leaf menu-mlid-7340"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7342"><a href="/print-edition-pricing-page" title="">Subscribe</a></li></ul></li><li class="last expanded menu-mlid-7343"><span title="" class="nolink">CONNECT</span><ul class="sub-nav menu-tree-mlid-7343"><li class="first leaf menu-mlid-7344"><a href="https://www.facebook.com/ALDIANews" title="">Facebook</a></li><li class="leaf menu-mlid-7345"><a href="https://instagram.com/aldianews" title="">Instagram</a></li><li class="leaf menu-mlid-7346"><a href="https://twitter.com/aldianews" title="">Twitter</a></li><li class="last leaf menu-mlid-7347"><a href="https://www.youtube.com/user/pontealdiatv" title="">YouTube</a></li></ul></li></ul></div></div></div></div><script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_JxPEmKjRJGNeljakV2dWdPBHks38CArWv_P1xnAXex0.js"></script>
</body>
</html>