<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"en","drupalCountry":"","siteName":"Al D\u00eda News","entityCreated":"1656606179","entityLangcode":"en","entityStatus":"1","entityUid":"371","entityUuid":"271fa5ba-e188-4cac-8a80-29263980da8e","entityVid":"115746","entityName":"Manuel Herrera","entityType":"node","entityBundle":"news","entityId":"109267","entityTitle":"NASH kNOWledge launches Spanish-language website for liver patients","entityTaxonomy":{"categories":{"136":"Entrepreneurs"},"tags":{"2890":"liver disease","21825":"healthcare education","2573":"healthy eating"},"type_of_content":{"161":"Article"}},"userUid":0});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-746191-7"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-746191-7", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://aldianews.com/leadership/entrepreneurs/attention-liver-patients" />
<meta name="description" content="The new website provides valuable information for patients at risk for non-alcoholic fatty liver disease." />
<meta name="abstract" content="THE BEST OF THE AMERICAN LATINO EXPERIENCE" />
<meta name="keywords" content="NASH kNOWledge launches Spanish-language website for liver patients" />
<meta property="fb:pages" content="ALDIANews" />
<meta property="og:determiner" content="Automatic" />
<meta property="og:site_name" content="Al Día News" />
<meta property="og:type" content="News" />
<meta property="og:url" content="https://aldianews.com/leadership/entrepreneurs/attention-liver-patients" />
<meta property="og:title" content="NASH kNOWledge launches Spanish-language website for liver patients" />
<meta property="og:description" content="The new website provides valuable information for patients at risk for non-alcoholic fatty liver disease." />
<meta property="og:image" content="https://aldianews.com/sites/default/files/2022-06/healthy%20meal%20%281%29.jpg" />
<meta property="og:image:url" content="https://aldianews.com/sites/default/files/2022-06/healthy%20meal%20%281%29.jpg" />
<meta property="og:image:secure_url" content="https://aldianews.com/sites/default/files/2022-06/healthy%20meal%20%281%29.jpg" />
<meta property="og:image:alt" content="Healthy meal." />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="The new website provides valuable information for patients at risk for non-alcoholic fatty liver disease." />
<meta name="twitter:site" content="@ALDIANews" />
<meta name="twitter:url" content="https://aldianews.com/leadership/entrepreneurs/attention-liver-patients" />
<meta name="twitter:image" content="https://aldianews.com/sites/default/files/2022-06/healthy%20meal%20%281%29.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "NASH kNOWledge launches Spanish-language website for liver patients",
            "name": "NASH kNOWledge launches Spanish-language website for liver patients",
            "about": "\u003Ca href=\u0022/leadership/entrepreneurs\u0022 hreflang=\u0022en\u0022\u003EEntrepreneurs\u003C/a\u003E",
            "description": "Latino communities now have access to this information.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://aldianews.com/sites/default/files/2022-06/healthy%20meal%20%281%29.jpg",
                "width": "1280",
                "height": "730"
            },
            "datePublished": "2022-06-30T12:22:59-0400",
            "dateModified": "2022-06-30T12:37:17-0400",
            "author": {
                "@type": "Person",
                "@id": "125",
                "name": "Manuel Herrera",
                "url": "/authors/manuel-herrera"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Al Día News",
                "url": "https://aldianews.com/",
                "logo": {
                    "@type": "Barcode",
                    "representativeOfPage": "True",
                    "url": "https://aldianews.com/themes/custom/al_dia_news/assets/img/ADNL.png"
                }
            }
        }
    ]
}</script>
<link rel="shortcut icon" href="/themes/custom/al_dia_news/assets/img/favicon-aldianews.png" type="image/png" />
<link rel="alternate" hreflang="en" href="https://aldianews.com/leadership/entrepreneurs/attention-liver-patients" />
<link rel="alternate" hreflang="es" href="https://aldianews.com/es/leadership/empresarios/atencion-nuestros-higados" />
<link rel="revision" href="https://aldianews.com/leadership/entrepreneurs/attention-liver-patients" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>NASH kNOWledge launches Spanish-language website for liver patients | Al Día News</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_kjD3tdrEYD6OmDh_dPKESthngwTzN0cy-HybQj4Yg-Y.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_xk9wP0mU5kGN33MuCyRQHkBLpcr1jWgK2WzzIvdGDNM.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_Z5jMg7P_bjcW9iUzujI7oaechMyxQTUqZhHJ_aYSq04.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_VB7bn3fP6eE0Dro3vBvgqZDt8Eez1mDVjdEjCDmhkuM.css" />

    <script src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;version=v3.2" defer async crossorigin="anonymous"></script>

  </head>
  <body class="layout-no-sidebars page-node-109267 path-leadership-entrepreneurs-attention-liver-patients path-node page-node-type-news">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div id="page-wrapper">
  <div id="page">
    <header id="header" class="header" role="banner">
      <div class="section layout-container clearfix">
          <div class="region region-secondary-menu">
    <div id="block-subscribeblockheader-2" class="settings-tray-editable block block-block-content block-block-content0ae47bf7-7bf7-43a0-959d-d1e01a49406f" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="/subscribe">Subscribe</a></div>
      
    </div>
  </div>
<div id="block-loginformpopup-2" class="settings-tray-editable block block-login-popup block-login-form-popup" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div class="Login-popup-link"><a href="/user/login" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a></div>
    </div>
  </div>

<nav role="navigation" aria-labelledby="block-al-dia-news-account-menu-menu" id="block-al-dia-news-account-menu" class="settings-tray-editable block block-menu navigation menu--account" data-drupal-settingstray="editable">
            
  <h2 class="visually-hidden" id="block-al-dia-news-account-menu-menu">User account menu</h2>
  

        <div class="content">
            <div class="menu-toggle-target menu-toggle-target-show" id="show-block-al-dia-news-account-menu"></div>
      <div class="menu-toggle-target" id="hide-block-al-dia-news-account-menu"></div>
      <a class="menu-toggle" href="#show-block-al-dia-news-account-menu">Show &mdash; User account menu</a>
      <a class="menu-toggle menu-toggle--hide" href="#hide-block-al-dia-news-account-menu">Hide &mdash; User account menu</a>
      
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/user/login" data-drupal-link-system-path="user/login" class="use-ajax" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a>
              </li>
        </ul>
  


    </div>
  </nav>
<div class="user-account-menu settings-tray-editable block block-al-dia-news-general block-menu-user-item" id="block-menuuseritem-2" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div class="item-list"><ul><li><a href="/user/login" class="use-ajax log-in" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li></ul></div>
    </div>
  </div>

<nav role="navigation" aria-labelledby="block-al-dia-news-main-menu-menu" id="block-al-dia-news-main-menu" class="settings-tray-editable block block-menu navigation menu--main" data-drupal-settingstray="editable">
            
  <h2 class="visually-hidden" id="block-al-dia-news-main-menu-menu">Main navigation</h2>
  

        <div class="content">
            <div class="menu-toggle-target menu-toggle-target-show" id="show-block-al-dia-news-main-menu"></div>
      <div class="menu-toggle-target" id="hide-block-al-dia-news-main-menu"></div>
      <a class="menu-toggle" href="#show-block-al-dia-news-main-menu">Show &mdash; Main navigation</a>
      <a class="menu-toggle menu-toggle--hide" href="#hide-block-al-dia-news-main-menu">Hide &mdash; Main navigation</a>
      
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
                <li class="menu-item">
        <a href="/leadership" data-drupal-link-system-path="taxonomy/term/125">Leadership</a>
              </li>
                <li class="menu-item">
        <a href="/culture" data-drupal-link-system-path="taxonomy/term/126">Culture</a>
              </li>
                <li class="menu-item">
        <a href="/politics" data-drupal-link-system-path="taxonomy/term/4">Politics</a>
              </li>
                <li class="menu-item">
        <a href="/local/philadelphia" data-drupal-link-system-path="taxonomy/term/22803">Local</a>
              </li>
                <li class="menu-item">
        <a href="/education" data-drupal-link-system-path="taxonomy/term/22804">Education</a>
              </li>
                <li class="menu-item">
        <a href="/videos" data-drupal-link-system-path="videos">Videos</a>
              </li>
                <li class="menu-item">
        <a href="/podcast" data-drupal-link-system-path="podcast">Podcasts</a>
              </li>
                <li class="menu-item">
        <a href="/about-al-dia-live/al-dia-live" data-drupal-link-system-path="about-al-dia-live/al-dia-live">AL DÍA Live</a>
              </li>
                <li class="menu-item">
        <a href="/sponsored-content" data-drupal-link-system-path="taxonomy/term/158">Brand Studio</a>
              </li>
                <li class="menu-item">
        <a href="/jobs" data-drupal-link-system-path="jobs">Jobs</a>
              </li>
        </ul>
  


    </div>
  </nav>

<nav role="navigation" aria-labelledby="block-socialmedia-menu" id="block-socialmedia" class="settings-tray-editable block block-menu navigation menu--social-media" data-drupal-settingstray="editable">
            
  <h2 class="visually-hidden" id="block-socialmedia-menu">Social media</h2>
  

        <div class="content">
            <div class="menu-toggle-target menu-toggle-target-show" id="show-block-socialmedia"></div>
      <div class="menu-toggle-target" id="hide-block-socialmedia"></div>
      <a class="menu-toggle" href="#show-block-socialmedia">Show &mdash; Social media</a>
      <a class="menu-toggle menu-toggle--hide" href="#hide-block-socialmedia">Hide &mdash; Social media</a>
      

  <ul class="menu menu-level-0">
      
    <li class="menu-item">
      <a href="https://www.facebook.com/ALDIANews" target="_blank">Facebook</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-facebook-f"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://twitter.com/aldianews" target="_blank">Twitter</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-twitter"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://www.instagram.com/aldianews/" target="_blank">Instagram</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-instagram"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://www.linkedin.com/company/aldia-news-media/" target="_blank">Linkedin</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-linkedin-in"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://www.youtube.com/user/pontealdiatv" target="_blank">YouTube</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-youtube"></i></div>
</div>
      
      </div>



          </li>
    </ul>


    </div>
  </nav>
<div id="block-blockpreheader" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentblock-preheader" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>

  </div>

          <div class="clearfix region region-header">
    <div id="block-sitedescription" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentsite-description" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>THE BEST OF THE AMERICAN <strong>MULTICULTURAL</strong> EXPERIENCE</p>
</div>
      
    </div>
  </div>
<div id="block-magnifierheader" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentmagnifier-header" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="block-search">
<div class="form-actions"><input type="button" /></div>
</div>
</div>
      
    </div>
  </div>
<div class="views-exposed-form bef-exposed-form settings-tray-editable block block-views block-views-exposed-filter-blocksearch-results-al-dia-solr-page-1" data-drupal-selector="views-exposed-form-search-results-al-dia-solr-page-1" id="block-exposedformsearch-results-al-dia-solrpage-1-2" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <form action="/search-results" method="get" id="views-exposed-form-search-results-al-dia-solr-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-token form-item-token">
      <label for="edit-token">Keywords</label>
        <input data-drupal-selector="edit-token" type="text" id="edit-token" name="token" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-select form-type-select js-form-item-field-category form-item-field-category">
      <label for="edit-field-category">Category</label>
        <select data-drupal-selector="edit-field-category" id="edit-field-category" name="field_category" class="form-select"><option value="All" selected="selected">Select</option><option value="125">LEADERSHIP</option><option value="135">-Corporate</option><option value="136">-Entrepreneurs</option><option value="137">-Advocacy</option><option value="126">CULTURE</option><option value="133">-Books and Authors</option><option value="132">-On screen</option><option value="131">-Music</option><option value="134">-Heritage and History</option><option value="223">-Destinations</option><option value="4">POLITICS</option><option value="5">-Elected officials</option><option value="6">-Women in politics</option><option value="7">-Policy</option><option value="22802">LOCAL</option><option value="22803">-Philadelphia</option><option value="22804">EDUCATION</option><option value="22808">-Education</option><option value="158">SPONSORED CONTENT</option><option value="187">-Leadership</option><option value="188">-Culture</option><option value="189">-Politics</option><option value="22805">-Health</option><option value="22806">-Education</option><option value="122">JOBS ARTICLE</option><option value="123">-Career News</option><option value="190">THOUGHT LEADERS</option><option value="22807">-Thought Leaders</option><option value="205">Old Content</option><option value="206">-Archives</option></select>
        </div>
<div class="js-form-item form-item js-form-type-select form-type-select js-form-item-field-type-of-content form-item-field-type-of-content">
      <label for="edit-field-type-of-content">Type of content</label>
        <select data-drupal-selector="edit-field-type-of-content" id="edit-field-type-of-content" name="field_type_of_content" class="form-select"><option value="All" selected="selected">Select</option><option value="1">Articles</option><option value="2">Only articles with video</option><option value="3">Podcasts</option></select>
        </div>
<div class="js-form-item form-item js-form-type-select form-type-select js-form-item-sort-bef-combine form-item-sort-bef-combine">
      <label for="edit-sort-bef-combine">Sort by</label>
        <select data-drupal-selector="edit-sort-bef-combine" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="created_ASC">Oldest</option><option value="created_DESC" selected="selected">Newest</option><option value="search_api_relevance_ASC">Relevance Oldest</option><option value="search_api_relevance_DESC">Relevance</option></select>
        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--3"><input data-drupal-selector="edit-submit-search-results-al-dia-solr" type="submit" id="edit-submit-search-results-al-dia-solr" value="SEARCH" class="button js-form-submit form-submit" />
</div>

</div>

</form>

    </div>
    <button name="close" type="button">X</button>
</div>
<div class="language-switcher-language-url settings-tray-editable block block-language block-language-blocklanguage-interface" id="block-languageswitcher" role="navigation" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <ul class="links"><li hreflang="en" data-drupal-link-system-path="node/109267" class="en is-active"><a href="/leadership/entrepreneurs/attention-liver-patients" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/109267">Eng</a></li><li hreflang="es" data-drupal-link-system-path="node/109267" class="es"><a href="/es/leadership/empresarios/atencion-nuestros-higados" class="language-link" hreflang="es" data-drupal-link-system-path="node/109267">Esp</a></li></ul>
    </div>
  </div>
<div class="views-element-container settings-tray-editable block block-views block-views-blockcurrent-edition-header-and-footer-block-1" id="block-views-block-current-edition-header-and-footer-block-1" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div><div class="view view-current-edition-header-and-footer view-id-current_edition_header_and_footer view-display-id-block_1 js-view-dom-id-19b4b464abcf77a84c47dec4cb5d595afb14e248485b7258efcfc142b2324908">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-cover-page"><div class="field-content">  <a href="/more-covers/june-29-july-6-2022" hreflang="en"><img src="/sites/default/files/2022-06/ALD_36pg_06_29_22_01.jpg" width="720" height="792" alt="¿Jo para la historia?" loading="lazy" typeof="foaf:Image" />
</a>
</div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div id="block-subscribeblockheader" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentsubscribe-block-header" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="/subscribe">Subscribe</a></div>
      
    </div>
  </div>
<div id="block-loginformpopup" class="settings-tray-editable block block-login-popup block-login-form-popup" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div class="Login-popup-link"><a href="/user/login" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a></div>
    </div>
  </div>
<div class="user-account-menu settings-tray-editable block block-al-dia-news-general block-menu-user-item" id="block-menuuseritem" data-drupal-settingstray="editable">
  
      <h2>Menu User Item</h2>
    
      <div class="content">
      <div class="item-list"><ul><li><a href="/user/login" class="use-ajax log-in" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li></ul></div>
    </div>
  </div>
<div id="block-blockheader" class="settings-tray-editable block block-field-blockheader block-fixed-block-content block-fixed-block-contentblock-header" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>
<div id="block-al-dia-news-branding" class="settings-tray-editable clearfix site-branding block block-system block-system-branding-block" data-drupal-settingstray="editable">
  
    
        <h1><a href="/" rel="home" class="site-branding__logo">
      <img src="/themes/custom/al_dia_news/assets/img/ADNL-x2.png" alt="AlDiaNews" />
    </a></h1>
        <div class="site-branding__text">
              <div class="site-branding__name">
          <a href="/" rel="home">Al Día News</a>
        </div>
                    <div class="site-branding__slogan">THE BEST OF THE AMERICAN LATINO EXPERIENCE</div>
          </div>
  </div>

  </div>

        
      </div>

      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
          var mapping = googletag.sizeMapping()
                  .addSize([1024,0], [[840, 240]])
                  .addSize([769,0], [[750, 200]])
                  .addSize([0,0], [[320,140]])
                  .build();

          googletag.defineSlot('/309686595/internal-section-body', [[840, 240], [320, 140], [750, 200]], 'div-gpt-ad-1644009767547-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>

    </header>
          <div class="highlighted">
        <aside class="layout-container section clearfix" role="complementary">
            <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

        </aside>
      </div>
            <div id="main-wrapper" class="layout-main-wrapper layout-container clearfix">
      <div id="main" class="layout-main clearfix">
          <div class="region region-breadcrumb">
    <div id="block-watchlive" class="settings-tray-editable block watch-live block-fixed-block-content block-fixed-block-contentwatch-live" data-drupal-settingstray="editable">
	
		
	<button class="watch-live-button" name="watch-live" type="button">WATCH LIVE</button>
	<div class="watch-live-video stuck">
					<div class="video-watch">
				<button class="close-modal" name="close" type="button">X</button>
				<div class="text-watch-live">LIVE STREAMING</div>
				
            <div class="field field--name-field-url-video field--type-video-embed-field field--label-hidden field__item"><div class="video-embed-field-provider-youtube video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/x42JzPFx20A?autoplay=1&amp;start=0&amp;rel=0"></iframe>
</div>
</div>
      
			</div>
			</div>
</div>
<div id="block-al-dia-news-breadcrumbs" class="settings-tray-editable block padd15 section1310 block-system block-system-breadcrumb-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol>
          <li>
                  <a href="/">Home</a>
              </li>
          <li>
                  <a href="/leadership">Leadership</a>
              </li>
          <li>
                  <a href="/leadership/entrepreneurs">Entrepreneurs</a>
              </li>
          <li>
                  Attention liver patients
              </li>
        </ol>
  </nav>

    </div>
  </div>

  </div>

        <main id="content" class="column main-content" role="main">
          <section class="section">
            <a id="main-content" tabindex="-1"></a>
              <div class="region region-content">
    <div id="block-al-dia-news-content" class="block block-content-form block-system block-system-main-block">
	
		
			<div class="content">
			


<article data-history-node-id="109267" role="article" class="node_has_image node node--type-news node--promoted node--sticky node--view-mode-full clearfix" about="/leadership/entrepreneurs/attention-liver-patients">
  <header>
    
          
      </header>
  <div class="node__content clearfix">
				 	<div class="container-content content-page-node">

					<div  class="content-advertising">
				<div class="block block-gamw">
  
    
      <div class="content">
      <div id="gamw_f12da10a-7a56-46d0-9a66-c13f6c2a640a" data-uuid="f12da10a-7a56-46d0-9a66-c13f6c2a640a" data-ad-unit="header-top-banner"></div>
    </div>
    <button class="close-gamw" name="close" type="button" >X</button>
</div>

			</div>
							<div  class="content-news-internal-first">
				<div class="block block-layout-builder block-field-blocknodenewsfield-image">
  
    
      <div class="content">
      
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-06/healthy%20meal%20%281%29.jpg" width="1280" height="730" alt="Healthy meal." loading="lazy" typeof="foaf:Image" />

</div>
      
    </div>
  </div>
<div class="block block-layout-builder block-field-blocknodenewsfield-caption">
  
    
      <div class="content">
      
            <div class="field field--name-field-caption field--type-string field--label-hidden field__item">A healthy diet will always help fight the disease. Photo: Pixabay.</div>
      
    </div>
  </div>
  
    
        
            <h1 class="main-title">NASH kNOWledge launches Spanish-language website for liver patients</h1>
      
    
    
        <div class="views-element-container"><div class="view view--summary-news-intern view-id-_summary_news_intern view-display-id-block_1 js-view-dom-id-16cab30a1bd1b76bb16f16c55a59ea970c115705f2b822c9f417bb792ee52fb3">
  
    
      
      <div class="view-content">
      <p class="summary-news">The new website provides valuable information for patients at risk for non-alcoholic fatty liver disease.</p>
    </div>
  
          </div>
</div>

  
			</div>
							<div  class="container-right">
				<div class="margin-bottom ads non-desktop">

</div>
<div class="block block-views block-views-blockmore-in-this-section-news-block-1">
	
			<h2><span>MORE IN THIS SECTION</span></h2>
		
			<div class="content">
			<div class="views-element-container"><div class="view-more view-more-news card-more view view-more-in-this-section-news view-id-more_in_this_section_news view-display-id-block_1 js-view-dom-id-0d8a1b0203667b5d9a6e2da642245ca17f8d82a5f8529867082d4b28568e3118">
  
    
      
      <div class="view-content">
      



	
							<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/leadership/advocacy/40-under-fortys-first-10">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.webp?itok=k1lnMW8l 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.webp?itok=k1lnMW8l 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.webp?itok=Vkx_7q9a 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.webp?itok=Vkx_7q9a 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.webp?itok=bIxX0OFe 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.webp?itok=bIxX0OFe 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.jpg?itok=k1lnMW8l 1x" media="all and (min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.jpg?itok=k1lnMW8l 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.jpg?itok=Vkx_7q9a 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.jpg?itok=Vkx_7q9a 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.jpg?itok=bIxX0OFe 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.jpg?itok=bIxX0OFe 1x" media="all and (max-width: 500px)" type="image/jpeg"/>
                  <img src="/sites/default/files/2022-06/rsz_40u40_sociamedia_honorees_grupo_1_-_v3_1280x730.jpg" alt="This is the first 10 honorees of the 2022 AL DÍA 40 Under Forty. Graphic: Maybeth Peralta/AL DÍA News." typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/leadership/advocacy/40-under-fortys-first-10">40 Under Forty&#039;s First 10</a></h3>
   <span class="date-more-content">June 30th, 2022</span>
</div></span></div></div>
</span></div></div>

	
							<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/leadership/advocacy/enroll-now-hacr-yhca-2023">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.webp?itok=e4KeWf4A 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.webp?itok=e4KeWf4A 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.webp?itok=16V67_Ws 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.webp?itok=16V67_Ws 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.webp?itok=gSl_WicM 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.webp?itok=gSl_WicM 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.jpeg?itok=e4KeWf4A 1x" media="all and (min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.jpeg?itok=e4KeWf4A 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.jpeg?itok=16V67_Ws 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.jpeg?itok=16V67_Ws 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.jpeg?itok=gSl_WicM 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.jpeg?itok=gSl_WicM 1x" media="all and (max-width: 500px)" type="image/jpeg"/>
                  <img src="/sites/default/files/2022-06/HACR%20Young%20Hispanic%20Corporate%20Achievers%20foto%20hacrorg%20%281%29.jpeg" alt="HACR Young Hispanic Corporate Achievers 2022. " typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/leadership/advocacy/enroll-now-hacr-yhca-2023">Enroll Now in HACR YHCA 2023</a></h3>
   <span class="date-more-content">June 30th, 2022</span>
</div></span></div></div>
</span></div></div>

	
							<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/culture/music/ballad-chayanne">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Chayanne.webp?itok=yPmh2CxF 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Chayanne.webp?itok=yPmh2CxF 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Chayanne.webp?itok=pNwcwxJN 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Chayanne.webp?itok=pNwcwxJN 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Chayanne.webp?itok=NL_Mvuhg 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Chayanne.webp?itok=NL_Mvuhg 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Chayanne.jpg?itok=yPmh2CxF 1x" media="all and (min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Chayanne.jpg?itok=yPmh2CxF 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Chayanne.jpg?itok=pNwcwxJN 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Chayanne.jpg?itok=pNwcwxJN 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Chayanne.jpg?itok=NL_Mvuhg 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Chayanne.jpg?itok=NL_Mvuhg 1x" media="all and (max-width: 500px)" type="image/jpeg"/>
                  <img src="/sites/default/files/2022-06/Chayanne.jpg" alt="Chayanne stayed away from music for four years" typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/culture/music/ballad-chayanne">Ballad of Chayanne</a></h3>
   <span class="date-more-content">June 30th, 2022</span>
</div></span></div></div>
</span></div></div>

	
							<span class="margin ads"><div id="block-gamwadvertisement-13" class="settings-tray-editable block block-gamw" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="gamw_f7128ceb-c1cc-4b67-a17d-ac5de0571a4a" data-uuid="f7128ceb-c1cc-4b67-a17d-ac5de0571a4a" data-ad-unit="internal-side-section-top-block"></div>
    </div>
    <button class="close-gamw" name="close" type="button" >X</button>
</div>
</span>
					<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/culture/books-and-authors/venezuelans-daily-lives">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/melba%20escobar%20.webp?itok=50-OcxzX 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/melba%20escobar%20.webp?itok=50-OcxzX 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/melba%20escobar%20.webp?itok=D7PVGoO2 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/melba%20escobar%20.webp?itok=D7PVGoO2 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/melba%20escobar%20.webp?itok=eS-bPEiE 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/melba%20escobar%20.webp?itok=eS-bPEiE 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/melba%20escobar%20.jpg?itok=50-OcxzX 1x" media="all and (min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/melba%20escobar%20.jpg?itok=50-OcxzX 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/melba%20escobar%20.jpg?itok=D7PVGoO2 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/melba%20escobar%20.jpg?itok=D7PVGoO2 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/melba%20escobar%20.jpg?itok=eS-bPEiE 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/melba%20escobar%20.jpg?itok=eS-bPEiE 1x" media="all and (max-width: 500px)" type="image/jpeg"/>
                  <img src="/sites/default/files/2022-06/melba%20escobar%20.jpg" alt="Courtesy Melba Escobar" typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/culture/books-and-authors/venezuelans-daily-lives">Venezuelans&#039; Daily Lives</a></h3>
   <span class="date-more-content">June 30th, 2022</span>
</div></span></div></div>
</span></div></div>

	
							<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/culture/destinations/summer-madrid">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Madrid%20en%20verano.webp?itok=7MlrUEwE 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Madrid%20en%20verano.webp?itok=7MlrUEwE 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Madrid%20en%20verano.webp?itok=TqSIk7K7 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Madrid%20en%20verano.webp?itok=TqSIk7K7 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Madrid%20en%20verano.webp?itok=I5B-aWOg 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Madrid%20en%20verano.webp?itok=I5B-aWOg 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Madrid%20en%20verano.jpg?itok=7MlrUEwE 1x" media="all and (min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Madrid%20en%20verano.jpg?itok=7MlrUEwE 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Madrid%20en%20verano.jpg?itok=TqSIk7K7 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Madrid%20en%20verano.jpg?itok=TqSIk7K7 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Madrid%20en%20verano.jpg?itok=I5B-aWOg 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Madrid%20en%20verano.jpg?itok=I5B-aWOg 1x" media="all and (max-width: 500px)" type="image/jpeg"/>
                  <img src="/sites/default/files/2022-06/Madrid%20en%20verano.jpg" alt="Madrid hosts many music festivals throughout the summer. Photo: César Lucas Abreu © Madrid Destino" typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/culture/destinations/summer-madrid">Summer in Madrid</a></h3>
   <span class="date-more-content">June 30th, 2022</span>
</div></span></div></div>
</span></div></div>

	
							<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/culture/screen/trans-indigenous-documentary">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/foto%20grande%20AL%20DIA_10.webp?itok=dvbf-9kX 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/foto%20grande%20AL%20DIA_10.webp?itok=dvbf-9kX 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/foto%20grande%20AL%20DIA_10.webp?itok=XwX0gg5t 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/foto%20grande%20AL%20DIA_10.webp?itok=XwX0gg5t 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/foto%20grande%20AL%20DIA_10.webp?itok=hXBWTip_ 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/foto%20grande%20AL%20DIA_10.webp?itok=hXBWTip_ 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/foto%20grande%20AL%20DIA_10.png?itok=dvbf-9kX 1x" media="all and (min-width: 1024px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/foto%20grande%20AL%20DIA_10.png?itok=dvbf-9kX 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/foto%20grande%20AL%20DIA_10.png?itok=XwX0gg5t 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/foto%20grande%20AL%20DIA_10.png?itok=XwX0gg5t 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/foto%20grande%20AL%20DIA_10.png?itok=hXBWTip_ 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/png"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/foto%20grande%20AL%20DIA_10.png?itok=hXBWTip_ 1x" media="all and (max-width: 500px)" type="image/png"/>
                  <img src="/sites/default/files/2022-06/foto%20grande%20AL%20DIA_10.png" alt="WËRAPARA, trans girls is a documentary by Claudia Fischer. Photo: Courtesy" typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/culture/screen/trans-indigenous-documentary">Trans Indigenous Documentary</a></h3>
   <span class="date-more-content">June 29th, 2022</span>
</div></span></div></div>
</span></div></div>

	
							<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/education/education/immigrant-heritage-month">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/FWXt8NOWAAAAdZT.webp?itok=854xbKfc 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/FWXt8NOWAAAAdZT.webp?itok=854xbKfc 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/FWXt8NOWAAAAdZT.webp?itok=uyJSNdvZ 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/FWXt8NOWAAAAdZT.webp?itok=uyJSNdvZ 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/FWXt8NOWAAAAdZT.webp?itok=u5spU9CY 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/FWXt8NOWAAAAdZT.webp?itok=u5spU9CY 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/FWXt8NOWAAAAdZT.jpeg?itok=854xbKfc 1x" media="all and (min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/FWXt8NOWAAAAdZT.jpeg?itok=854xbKfc 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/FWXt8NOWAAAAdZT.jpeg?itok=uyJSNdvZ 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/FWXt8NOWAAAAdZT.jpeg?itok=uyJSNdvZ 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/FWXt8NOWAAAAdZT.jpeg?itok=u5spU9CY 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/FWXt8NOWAAAAdZT.jpeg?itok=u5spU9CY 1x" media="all and (max-width: 500px)" type="image/jpeg"/>
                  <img src="/sites/default/files/2022-06/FWXt8NOWAAAAdZT.jpeg" alt="Secretary Cardona listened and emphasized the importance of continuing to share these stories and assured to be inspired by them." typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/education/education/immigrant-heritage-month">Immigrant Heritage Month</a></h3>
   <span class="date-more-content">June 29th, 2022</span>
</div></span></div></div>
</span></div></div>

	
							<div class="card-more card-more-news  card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div  class="container-content">
  <div class="views-field views-field-fieldset"><span class="field-content"><div  class="related-content one-content-subcategory-four">
  <div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content">  <a href="/leadership/corporate/latino-workforce-demand">  <picture>
                  <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Man%20working%20from%20home%20%281%29.webp?itok=VlG8d4-C 1x" media="all and (min-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Man%20working%20from%20home%20%281%29.webp?itok=VlG8d4-C 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Man%20working%20from%20home%20%281%29.webp?itok=tqfNSDQp 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Man%20working%20from%20home%20%281%29.webp?itok=tqfNSDQp 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Man%20working%20from%20home%20%281%29.webp?itok=3-boCdRw 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Man%20working%20from%20home%20%281%29.webp?itok=3-boCdRw 1x" media="all and (max-width: 500px)" type="image/webp"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Man%20working%20from%20home%20%281%29.jpg?itok=VlG8d4-C 1x" media="all and (min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-06/Man%20working%20from%20home%20%281%29.jpg?itok=VlG8d4-C 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Man%20working%20from%20home%20%281%29.jpg?itok=tqfNSDQp 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-06/Man%20working%20from%20home%20%281%29.jpg?itok=tqfNSDQp 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Man%20working%20from%20home%20%281%29.jpg?itok=3-boCdRw 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/>
              <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-06/Man%20working%20from%20home%20%281%29.jpg?itok=3-boCdRw 1x" media="all and (max-width: 500px)" type="image/jpeg"/>
                  <img src="/sites/default/files/2022-06/Man%20working%20from%20home%20%281%29.jpg" alt="Man working from home. " typeof="foaf:Image" />

  </picture>
</a>
</div></div></div>
</span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date">
   <h3 class="card-title-more"><a href="/leadership/corporate/latino-workforce-demand">Latino Workforce in Demand</a></h3>
   <span class="date-more-content">June 29th, 2022</span>
</div></span></div></div>
</span></div></div>

	<span class="margin-top ads"><div id="block-gamwadvertisement-12" class="settings-tray-editable block block-gamw" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="gamw_2d009d2c-4f81-4de1-9dc3-b873083592b7" data-uuid="2d009d2c-4f81-4de1-9dc3-b873083592b7" data-ad-unit="internal-side-section-bottom-skyscraper"></div>
    </div>
    <button class="close-gamw" name="close" type="button" >X</button>
</div>
</span>

    </div>
  
          </div>
</div>

		</div>
	</div>

			</div>
							<div  class="content-news-internal-left">
				<div class="block block-views block-views-blockcontent-authors-block-1">
  
  
      <div class="content">
      <div class="views-element-container"><div class="view view-content-authors view-id-content_authors view-display-id-block_1 js-view-dom-id-b0daaa57fa172d0f6d8d25ad1cfa077fefc4b94fc6dfeaca46ea9deb9ccb3e44">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="author-information">
  <div class="photo">
    <a href="/authors/manuel-herrera" hreflang="en"><img src="/sites/default/files/2022-01/manuel-herrera.jpeg" width="320" height="320" alt="Manuel Herrera" loading="lazy" typeof="Image" />
</a>

  </div>
<div class="by-author-information">By</div>
  <div class="name-date">
    <div class="author-name"><a href="/authors/manuel-herrera" hreflang="en">Manuel Herrera</a></div>
     <div class="date-authored-on">June 30, 2022</div>
  </div>
</div></span></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="block block-extra-field-blocknodenewsaddtoany block-layout-builder">
  
      <h2>SHARE THIS CONTENT:</h2>
    
      <div class="content">
      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://aldianews.com/leadership/entrepreneurs/attention-liver-patients" data-a2a-title="NASH kNOWledge launches Spanish-language website for liver patients"><a class="a2a_button_email"></a><a class="a2a_button_whatsapp"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_reddit"></a></span>
    </div>
  </div>
<div class="block block-layout-builder block-field-blocknodenewsbody">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><p><a href="http://www.nash-now.org/" title="NASH kNOWledge launches Spanish-language website for liver patients">NASH kNOWledge</a>, a non-profit corporation established to provide education and increase public awareness of non-alcoholic fatty liver disease (NAFLD), and non-alcoholic steatohepatitis (NASH), recently launched a Spanish-language website to address the need for information about this silent “pandemic” in the United States.</p>

<p>The site, <a href="https://higadograso.org/" title="NASH kNOWledge launches Spanish-language website for liver patients">higadograso.org</a> was specially designed for the Hispanic/Latino communities that, due to the lack of resources directed to this population, are at high risk of contracting both conditions. </p>

<blockquote class="twitter-tweet">&#13;
<p dir="ltr" lang="en" xml:lang="en" xml:lang="en">Calling all <a href="https://twitter.com/hashtag/fattyliverdisease?src=hash&amp;ref_src=twsrc%5Etfw">#fattyliverdisease</a> advocates Have you or a loved one been diagnosed with a fatty liver?<br />&#13;
Help us put this <a href="https://twitter.com/hashtag/silentepidemic?src=hash&amp;ref_src=twsrc%5Etfw">#silentepidemic</a> on blast! Share your story to spread awareness now… Find out how, here <a href="https://t.co/mN7CvQQPBB">https://t.co/mN7CvQQPBB</a>. <a href="https://t.co/BQ3TZMw63B">pic.twitter.com/BQ3TZMw63B</a></p>&#13;
— LoveYourLiver (@LoveYourLiver1) <a href="https://twitter.com/LoveYourLiver1/status/1542191306566516740?ref_src=twsrc%5Etfw">June 29, 2022</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>Seeking to fill that gap, the new platform offers free downloadable videos and content that can be used by both health professionals and their patients or caregivers.<!-- /309686595/internal-section-body -->
    </p><div id="div-gpt-ad-1644009767547-0" style="min-width: 320px; min-height: 140px;">
      <script>
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644009767547-0'); });
      
//--><!]]]]]]><![CDATA[><![CDATA[>

//--><!]]]]><![CDATA[>

//--><!]]>
</script>
    </div>

<p>“We think our website is a first step in making much-needed information available to an at-risk, under prioritized population that is a priority for us”, <a href="https://www.noticiasnewswire.com/nash-knowledge-launches-spanish-website/" title="NASH kNOWledge launches Spanish-language website for liver patients">said Gina Madison</a>, Executive Director of NASH kNOWledge</p>

<p>Madison also noted:</p>

<blockquote>&#13;
<p>NASH kNOWledge looks forward to working with others who share our goal of providing education and raising awareness among the Hispanic/Latino population about this silent epidemic.</p>&#13;
</blockquote>

<p>According to data provided by NASH kNOWledge, close to 100 million Americans, including a growing number of children, have NAFLD.</p><div data-embed-button="related_content"><h2>RELATED CONTENT</h2><div class="view view-related-content view-id-related_content view-display-id-block_1">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="related-content-news">
<a href="/leadership/advocacy/job-opportunities-latins" hreflang="en">New job opportunities for Hispanic communities in the health sector</a> 
<div>May 16th, 2022</div>
</div></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="related-content-news">
<a href="/leadership/advocacy/shaping-next-gen-healthcare" hreflang="en">The conference empowering the next generation of health care professionals</a> 
<div>August 3rd, 2021</div>
</div></span></div></div>
    <div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="related-content-news">
<a href="/leadership/advocacy/boostin-bowls" hreflang="en">Have you heard of Boostin’ Bowls? A local eatery serving all-natural acai bowls in the heart of Manayunk</a> 
<div>March 11th, 2021</div>
</div></span></div></div>

    </div>
  
          </div>
</div>

<p>“Studies have shown that about half of Hispanics/Latinos are affected by NAFLD, with those of Mexican descent most at risk,” it is highlighted.</p>

<p>One of the biggest challenges posed by this physical condition is that the majority of those who suffer from it do not know it due to the lack of symptoms and little public awareness.</p>

<h1>More About NASH kNOWledge</h1>

<p>NASH kNOWledge is a 501 c3 tax-exempt non-profit corporation, headquartered in Pittsburgh, PA, United States.</p>
<figure role="group" class="caption caption-img">
<img alt="NASH kNOWledge Logo. Image: Noticias Newswire." data-entity-type="file" data-entity-uuid="445e1fe6-1d19-4210-9983-7c70f2f65d8a" src="/sites/default/files/inline-images/NASH-Logo.png" width="390" height="257" loading="lazy" />
<figcaption>NASH kNOWledge Logo. Image: Noticias Newswire.</figcaption>
</figure>

<p>The target audience for NASH kNOWledge is the general public and those newly diagnosed with NAFLD or NASH.</p>

<p>It accomplishes its mission through a variety of endeavors, including creating and distributing brochures and other reference materials; producing and airing professional documentaries; hosting events and participating in health fairs and local events; speaking in front of civic, business and community health organizations; and creating partnerships with healthcare and other like-minded organizations.</p>

</div>
      
    </div>
  </div>
<div class="block block-views block-views-blocknews-tags-block-1">
  
    
      <div class="content">
      <div class="views-element-container"><div class="view view-news-tags view-id-news_tags view-display-id-block_1 js-view-dom-id-1f106cc9e25ce3295085e080b0b9c217c4cf0654223f6b5317d3c52ffc5c6561">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-tags"><span class="views-label views-label-field-tags">TAGS</span><div class="field-content"><div class="item-list"><ul><li><a href="/liver-disease?node=109267">liver disease</a></li><li><a href="/healthcare-education?node=109267">healthcare education</a></li><li><a href="/healthy-eating?node=109267">healthy eating</a></li></ul></div></div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>

<div class="block block-layout-builder block-field-blocknodenewsfield-comments">
	
		
			<div class="block-comments-anonymous settings-tray-editable block block-al-dia-news-general block-anonymous-comments" id="block-anonymouscomments" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div class="item-list"><ul><li><div class="fake-form">
    <h3 class="fake-form-title">LEAVE A COMMENT:</h3>
    <form class="form">
        <textarea class="fake-form-textarea" id="comment" name="commentanonymous" rows="4" cols="50" disabled>
        </textarea>
        <input class="fake-form-submit" type="submit" value="POST COMMENT" disabled>
    </form>
</div>
</li><li><p class="text-anonymous-comment">Join the discussion! Leave a comment.</p></li><li><a href="/user/login" class="use-ajax login-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li><li><span class="text-anonymous-comment">or</span></li><li><a href="/user/register" class="use-ajax register-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--register&quot;}">REGISTER</a></li><li><span class="text-anonymous-comment">to comment.</span></li></ul></div>
    </div>
  </div>

				<div class="content">
			
	<section class="field field--name-field-comments field--type-comment field--label-hidden comment-wrapper">
				<div class="comment comment--type-comments-content comment--view-mode-default ds-1col clearfix">

  

  
            <div class="anonymus field field--name-comment-author-display-custom field--type-ds field--label-hidden field__item">xohiva5338</div>
      
            <div class="anonymus field field--name-comment-post-date field--type-ds field--label-hidden field__item">June 30th, 2022 - 1:15 pm</div>
      
            <div class="anonymus field field--name-field-comment-body field--type-string-long field--label-hidden field__item"><br />
I&#039;ve made $64,000 so far this year working online and I&#039;m a full time student. Im using an online business opportunity I heard about and I&#039;ve made such great money. It&#039;s really user friendly and I&#039;m just so happy that I found out about it. Heres what I do.<br />
:) AND GOOD LUCK.:)<br />
<br />
HERE====)&gt;  𝐰𝐰𝐰.𝐖𝐨𝐫𝐤𝐬𝐟𝐮𝐥.𝐜𝐨𝐦</div>
      
            <div class="anonymus field field--name-comment-display-custom field--type-ds field--label-hidden field__item"><div class="item-list"><ul><li><a href="/user/login" class="use-ajax login-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li><li><span class="text-anonymous-comment">or</span></li><li><a href="/user/register" class="use-ajax register-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--register&quot;}">REGISTER</a></li><li><span class="text-anonymous-comment">to reply</span></li><li><span class="container-show-hide"><span class="show">SEE </span><span class="hide">HIDE </span><span class="num"></span> ANSWERS</span></li><li><form class="al-dia-news-reply-comments" data-drupal-selector="al-dia-news-reply-comments" action="/leadership/entrepreneurs/attention-liver-patients" method="post" id="al-dia-news-reply-comments" accept-charset="UTF-8">
  <input autocomplete="off" data-drupal-selector="form-psfhp982gv1yg6wgbae826iit7arkwrv99gux3q9u00" type="hidden" name="form_build_id" value="form-psFHP982gv1YG6WgBae826IiT7ARkwrv99Gux3Q9u00" />
<input data-drupal-selector="edit-al-dia-news-reply-comments" type="hidden" name="form_id" value="al_dia_news_reply_comments" />

</form>
</li></ul></div></div>
      

</div>


			</section>

		</div>
	</div>



			</div>
		
		
	</div>

		  </div>
</article>

		</div>
	</div>
<div id="block-loginandregistrationformpopup" class="settings-tray-editable block block-login-popup block-login-register-form-popup" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div class="Login-Register-popup-link"><span><a href="/user/login" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a></span> | <span><a href="/user/register" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--register&quot;}">Register</a></span></div>
    </div>
  </div>
<div id="block-blockcommentanonymous" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentblock-comment-anonymous" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>

	<div id="block-gamwadvertisement-4" class="banner-horizontal ads settings-tray-editable block block-gamw" data-drupal-settingstray="editable">
		
				
					<div class="content">
				<div id="gamw_1452228a-064c-4fb5-a536-ad5991883d79" data-uuid="1452228a-064c-4fb5-a536-ad5991883d79" data-ad-unit="internal-news-thought-banner-prefooter"></div>
			</div>
			</div>
<div class="block-comments-anonymous settings-tray-editable block block-al-dia-news-general block-anonymous-comments" id="block-anonymouscomments--2" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div class="item-list"><ul><li><div class="fake-form">
    <h3 class="fake-form-title">LEAVE A COMMENT:</h3>
    <form class="form">
        <textarea class="fake-form-textarea" id="comment" name="commentanonymous" rows="4" cols="50" disabled>
        </textarea>
        <input class="fake-form-submit" type="submit" value="POST COMMENT" disabled>
    </form>
</div>
</li><li><p class="text-anonymous-comment">Join the discussion! Leave a comment.</p></li><li><a href="/user/login" class="use-ajax login-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li><li><span class="text-anonymous-comment">or</span></li><li><a href="/user/register" class="use-ajax register-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--register&quot;}">REGISTER</a></li><li><span class="text-anonymous-comment">to comment.</span></li></ul></div>
    </div>
  </div>

  </div>

          </section>
        </main>
                      </div>
    </div>
        <footer class="site-footer">
      <div class="layout-container">
                  <div class="site-footer__top clearfix">
              <div class="region region-footer-first">
    <div id="block-webform-2" class="settings-tray-editable block newsletter block-webform block-webform-block" data-drupal-settingstray="editable">
	
		
			<div class="container">
			<button class="close-modal" name="close" type="button">X</button>
			<form class="webform-submission-form webform-submission-add-form webform-submission-newsletters-form webform-submission-newsletters-add-form webform-submission-newsletters-node-109267-form webform-submission-newsletters-node-109267-add-form js-webform-details-toggle webform-details-toggle" data-drupal-selector="webform-submission-newsletters-node-109267-add-form" action="/leadership/entrepreneurs/attention-liver-patients" method="post" id="webform-submission-newsletters-node-109267-add-form" accept-charset="UTF-8">
  
  <div id="edit-markup" class="js-form-item form-item js-form-type-webform-markup form-type-webform-markup js-form-item-markup form-item-markup form-no-label">
        Sign up for our Daily Newsletter.
        </div>
<div class="js-form-item form-item js-form-type-email form-type-email js-form-item-email form-item-email">
      <label for="edit-email" class="js-form-required form-required">Email</label>
        <input data-webform-required-error="This field is required" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" placeholder="Enter email" class="form-email required" required="required" aria-required="true" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions webform-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="webform-button--submit button button--primary js-form-submit form-submit" data-drupal-selector="edit-actions-submit" type="submit" id="edit-actions-submit" name="op" value="SIGN UP" />

</div>
<input autocomplete="off" data-drupal-selector="form-btwfhkpz2r-tyldrqwjyo-juufwdlglyp822eu36yjq" type="hidden" name="form_build_id" value="form-btWFhKPz2r_tYLdRQwjyo-jUufWDLGLyP822eu36yJQ" />
<input data-drupal-selector="edit-webform-submission-newsletters-node-109267-add-form" type="hidden" name="form_id" value="webform_submission_newsletters_node_109267_add_form" />


  
</form>

		</div>
	</div>

  </div>

            
            
            
          </div>
                          <div class="site-footer__bottom">
              <div class="region region-footer-fifth">
    <div class="views-element-container settings-tray-editable block block-views block-views-blockcurrent-edition-header-and-footer-block-1" id="block-views-block-current-edition-header-and-footer-block-1-2" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div><div class="view view-current-edition-header-and-footer view-id-current_edition_header_and_footer view-display-id-block_1 js-view-dom-id-9d0c25c484a1b9ef116953b6652857977b9d0eaafeae14772ce13097f807c427">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-cover-page"><div class="field-content">  <a href="/more-covers/june-29-july-6-2022" hreflang="en"><img src="/sites/default/files/2022-06/ALD_36pg_06_29_22_01.jpg" width="720" height="792" alt="¿Jo para la historia?" loading="lazy" typeof="foaf:Image" />
</a>
</div></div></div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div id="block-subscribeblockfooter" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentsubscribe-block-footer" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="/subscribe">SUBSCRIBE</a></div>
      
    </div>
  </div>
<div id="block-footerlogo" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentfooter-logo" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <div class="field field--name-field-image-block field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2022-02/ADNL-x2.png" width="484" height="154" alt="img" loading="lazy" typeof="foaf:Image" />

</div>
      
            <div class="field main-news-body field--name-body field--type-text-with-summary field--label-hidden field__item"><p>THE BEST OF THE AMERICAN <strong>MULTICULTURAL</strong> EXPERIENCE</p>
</div>
      
    </div>
  </div>
<div id="block-location" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentlocation" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <div class="field field--name-field-image-block field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2021-03/Location%20icon.png" width="120" height="120" alt="Location" loading="lazy" typeof="foaf:Image" />

</div>
      
            <div class="field main-news-body field--name-body field--type-text-with-summary field--label-hidden field__item"><p>1835 Market Street, 4th Floor</p>

<p>Philadelphia, PA 19103</p>
</div>
      
    </div>
  </div>

<nav role="navigation" aria-labelledby="block-socialmedia-2-menu" id="block-socialmedia-2" class="settings-tray-editable block block-menu navigation menu--social-media" data-drupal-settingstray="editable">
            
  <h2 class="visually-hidden" id="block-socialmedia-2-menu">Social media</h2>
  

        <div class="content">
            <div class="menu-toggle-target menu-toggle-target-show" id="show-block-socialmedia-2"></div>
      <div class="menu-toggle-target" id="hide-block-socialmedia-2"></div>
      <a class="menu-toggle" href="#show-block-socialmedia-2">Show &mdash; Social media</a>
      <a class="menu-toggle menu-toggle--hide" href="#hide-block-socialmedia-2">Hide &mdash; Social media</a>
      

  <ul class="menu menu-level-0">
      
    <li class="menu-item">
      <a href="https://www.facebook.com/ALDIANews" target="_blank">Facebook</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-facebook-f"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://twitter.com/aldianews" target="_blank">Twitter</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-twitter"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://www.instagram.com/aldianews/" target="_blank">Instagram</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-instagram"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://www.linkedin.com/company/aldia-news-media/" target="_blank">Linkedin</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-linkedin-in"></i></div>
</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="https://www.youtube.com/user/pontealdiatv" target="_blank">YouTube</a>
                    
  
  <div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
            <div class="field field--name-field-icon-name field--type-string field--label-hidden field__item">  <div class="service-icon"><i class="icon fab fa-youtube"></i></div>
</div>
      
      </div>



          </li>
    </ul>


    </div>
  </nav>

<nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="settings-tray-editable block block-menu navigation menu--footer" data-drupal-settingstray="editable">
            
  <h2 class="visually-hidden" id="block-footer-menu">Footer</h2>
  

        <div class="content">
            <div class="menu-toggle-target menu-toggle-target-show" id="show-block-footer"></div>
      <div class="menu-toggle-target" id="hide-block-footer"></div>
      <a class="menu-toggle" href="#show-block-footer">Show &mdash; Footer</a>
      <a class="menu-toggle menu-toggle--hide" href="#hide-block-footer">Hide &mdash; Footer</a>
      

  <ul class="menu menu-level-0">
      
    <li class="menu-item menu-item--expanded">
      <span>Column 1</span>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
  <ul class="menu menu-level-1">
      
    <li class="menu-item">
      <a href="/about-us" data-drupal-link-system-path="node/20">About Us</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
      
    <li class="menu-item">
      <a href="/contact-us" data-drupal-link-system-path="node/19">Contact Us</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
      
    <li class="menu-item">
      <a href="/advertising" data-drupal-link-system-path="advertising">Advertising</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
      
    <li class="menu-item">
      <a href="/work-with-al-dia" data-drupal-link-system-path="node/34">Work with Us</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
      
    <li class="menu-item">
      <a href="/share-a-news-tip" data-drupal-link-system-path="node/35">Share a News Tip</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
      
    <li class="menu-item">
      <a href="/about-al-dia-live" data-drupal-link-system-path="about-al-dia-live">About AL DÍA Live</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
    </ul>



      </div>



          </li>
      
    <li class="menu-item menu-item--expanded">
      <span>Column 2</span>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-0 menu-type-default">
              
  <ul class="menu menu-level-1">
      
    <li class="menu-item">
      <a href="https://aldianewsfound.org/">Foundation</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
            <div class="field field--name-field-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2021-12/LOGO%20-%20FOUNDATION%20-%20DESKTOP.png" width="180" height="220" alt="Foundation" loading="lazy" typeof="foaf:Image" />

</div>
      
            <div class="field field--name-field-image-footer-mobile field--type-image field--label-hidden field__item">  <img src="/sites/default/files/2021-12/LOGO%20-%20FOUNDATION%20-%20MOBILE.png" width="200" height="220" alt="Foundation" loading="lazy" typeof="foaf:Image" />

</div>
      
      </div>



          </li>
      
    <li class="menu-item">
      <a href="/terms-of-service" data-drupal-link-system-path="node/18">Terms of Service</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
      
    <li class="menu-item">
      <a href="/privacy-policy" data-drupal-link-system-path="node/12">Privacy</a>
                    
  
  <div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default">
              
      </div>



          </li>
    </ul>



      </div>



          </li>
    </ul>


<li class="copyr">
	<p>2022</p>
	<div class="logo">AL DIA</div>
	<p>NEWS Media.</p>
	<p></p>
</li>
<li class="powerd">
	<p>Powered by</p>
	<a href="https://www.seedem.co/es" target="_blank"></a>
</li>

    </div>
  </nav>

  </div>

          </div>
              </div>
    </footer>
  </div>
</div>
<div id="video-container" class="muted">
	<video id="video-element"></video>
	<div id="ad-container"></div>
	<div id="ads-main-controls">
		<button id="play-previous" class="disabled" disabled>Previous</button>
		<button id="play-switch">Play</button>
		<button id="play-next">Next</button>
	</div>
	<div id="ads-secundary-controls">
		<div id="ads-progress-container">
			<div id="ads-progress">
				<span class="bar"></span>
			</div>
		</div>
		<div id="ads-sound-container">
			<button id="ads-sound">Unmuted</button>
		</div>
		<div id="ads-time-container">
			<span class="ads-time-left">00:00</span> / <span class="ads-time-total">00:00</span>
		</div>
		<div id="ads-fullscreen-container">
			<button id="ads-fullscreen">Fullscreen</button>
		</div>
	</div>
	<a class="ads-destiny-link" target="_blank">Ads destiny link</a>
	<button id="btn-close-preroll">Close ads video</button>
	<button id="play-button" style="display:none">Play</button>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/109267","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"account_modal\/account_modal,addtoany\/addtoany,al_dia_news\/global,al_dia_news\/scrollmagic,al_dia_news\/slick,al_dia_news\/sumoselect,al_dia_news_general\/custom_css,bartik\/classy.base,bartik\/classy.messages,bartik\/classy.node,bartik\/global-styling,better_exposed_filters\/general,ckeditor_oembed\/providers-footer,ckeditor_oembed\/providers-header,comment\/drupal.comment-by-viewer,core\/drupal.dialog.ajax,core\/normalize,core\/picturefill,datalayer\/behaviors,filter\/caption,gamw\/ad,google_analytics\/google_analytics,lazy\/lazy,system\/base,video_embed_field\/responsive-video,views\/views.module,webform\/webform.element.details.save,webform\/webform.element.details.toggle,webform\/webform.element.message,webform\/webform.form,webform\/webform.theme.bartik","theme":"al_dia_news","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/search-results":true},"dataLayer":{"defaultLang":"en","languages":{"en":{"id":"en","name":"Eng","direction":"ltr","weight":0},"es":{"id":"es","name":"Esp","direction":"ltr","weight":1}}},"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8000000000000000444089209850062616169452667236328125,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":[]},"placeholderSrc":"\/themes\/custom\/al_dia_news\/assets\/img\/svg\/placeholder-image.svg","preferNative":false,"minified":true,"libraryPath":"\/libraries\/lazysizes"},"gamw":{"blocks":{"header-top-banner":{"f12da10a-7a56-46d0-9a66-c13f6c2a640a":{"uuid":"f12da10a-7a56-46d0-9a66-c13f6c2a640a","ad_unit":"header-top-banner","sizes":{"0":{"320x100":[320,100]},"769":{"728x90":[728,90]},"1024":{"1280x150":[1280,150]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}},"internal-news-thought-banner-prefooter":{"1452228a-064c-4fb5-a536-ad5991883d79":{"uuid":"1452228a-064c-4fb5-a536-ad5991883d79","ad_unit":"internal-news-thought-banner-prefooter","sizes":{"1024":{"1280x150":[1280,150]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}},"internal-side-section-bottom-skyscraper":{"2d009d2c-4f81-4de1-9dc3-b873083592b7":{"uuid":"2d009d2c-4f81-4de1-9dc3-b873083592b7","ad_unit":"internal-side-section-bottom-skyscraper","sizes":{"0":{"120x320":[120,320]},"769":{"160x600":[160,600]},"1024":{"400x790":[400,790]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}},"internal-side-section-top-block":{"f7128ceb-c1cc-4b67-a17d-ac5de0571a4a":{"uuid":"f7128ceb-c1cc-4b67-a17d-ac5de0571a4a","ad_unit":"internal-side-section-top-block","sizes":{"1024":{"400x375":[400,375]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}}}},"vast":{"1":{"tag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/309686595\/CHIPPREROLL2022\u0026description_url=http%3A%2F%2Faldianews.com\u0026tfcd=0\u0026npa=0\u0026sz=640x480\u0026gdfp_req=1\u0026output=vast\u0026unviewed_position_start=1\u0026env=vp\u0026impl=s\u0026correlator=","pos":"1"},"2":{"tag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/309686595\/Memphis-Charter-School\u0026description_url=http%3A%2F%2Faldianews.com\u0026tfcd=0\u0026npa=0\u0026sz=640x480\u0026gdfp_req=1\u0026output=vast\u0026unviewed_position_start=1\u0026env=vp\u0026impl=s\u0026correlator=","pos":"2"}},"user":{"uid":0,"permissionsHash":"c3db6563f7d4b569ddf26134d050d9ab4fe65cf0fd59b46323fc269f10c86d18"}}</script>
<script src="/sites/default/files/js/js_GqPpb8TWtqGeCU-Mnm5vN8r6pYYeIr2MoTDeAQuwrdo.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_4WJCao4_jSGTGpGYTqcQ4d7aJsiNtm00QKau_SEul9Q.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/themes/custom/al_dia_news/assets/js/scripts.js?v=9.2.0" defer></script>
<script src="/sites/default/files/js/js_UR_YNsSahGU7ZYWTypY4G0GJjFVtYyQ_eyA8LqppK54.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f728daa06","applicationID":"1004220344","transactionName":"MwMEMUVTVxJSBxZYDApJJwZDW1YPHBQDVgY7BQcGX1c=","queueTime":0,"applicationTime":23,"atts":"H0QHRw1JRBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
