<!DOCTYPE html>
<html lang="es" dir="ltr">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://aldianews.com/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877" rel="alternate" hreflang="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="https://aldianews.com/sites/default/files/aldiafavicon_09192019.png" type="image/png" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "¿Qué esperar de la reapertura presencial en las escuelas de Filadelfia?",
            "name": "¿Qué esperar de la reapertura presencial en las escuelas de Filadelfia?",
            "description": "Las escuelas de la ciudad volverán a abrir sus puertas para un aprendizaje presencial limitado el 1 de marzo.",
            "author": {
                "@type": "Person",
                "@id": "17672",
                "name": "Nigel Thompson",
                "url": "https://aldianews.com/es/authors/nigel-thompson/17672"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://aldianews.com/es",
                "name": "AL DÍA News",
                "url": "https://aldianews.com/es",
                "sameAs": [
                    "https://www.facebook.com/ALDIANews",
                    "https://www.instagram.com/aldianews/",
                    "https://twitter.com/aldianews",
                    "https://www.youtube.com/user/pontealdiatv",
                    "https://www.linkedin.com/company/aldia-news-media/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://aldianews.com/sites/default/files/aldialogo_11182019.png"
                }
            },
            "datePublished": "Jue, 02/18/2021 - 6:10pm",
            "dateModified": "Vie, 02/19/2021 - 4:22am",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://aldianews.com/sites/default/files/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg"
            },
            "mainEntityOfPage": "https://aldianews.com/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877",
            "about": [
                "School District of Philadelphia",
                "Philadelphia City Council",
                "School Reopening"
            ]
        }
    ]
}</script>
<link href="https://aldianews.com/articles/politics/what-lies-ahead-reopening-person-learning-philadelphia-schools/62870" rel="alternate" hreflang="en" />
<meta property="fb:app_id" content="701615173985056" />
<meta name="description" content="Las escuelas de la ciudad volverán a abrir sus puertas para un aprendizaje presencial limitado el 1 de marzo." />
<meta name="keywords" content="School District of Philadelphia, Philadelphia City Council, School Reopening" />
<meta name="abstract" content="Las escuelas de la ciudad volverán a abrir sus puertas para un aprendizaje presencial limitado el 1 de marzo." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="School District of Philadelphia, Philadelphia City Council, School Reopening" />
<meta name="rating" content="general" />
<meta name="rights" content="© AL DÍA News" />
<link rel="image_src" href="https://aldianews.com/sites/default/files/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aldianews.com/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877" />
<link rel="shortlink" href="https://aldianews.com/es/node/62877" />
<meta name="original-source" content="aldianews.com" />
<meta http-equiv="content-language" content="es" />
<meta property="og:site_name" content="AL DÍA News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://aldianews.com/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877" />
<meta property="og:title" content="¿Qué esperar de la reapertura presencial en las escuelas de Filadelfia?" />
<meta property="og:description" content="Las escuelas de la ciudad volverán a abrir sus puertas para un aprendizaje presencial limitado el 1 de marzo." />
<meta property="og:see_also" content="Puerto Rico is headed for a rocky reopening of schools on March 3" />
<meta property="og:updated_time" content="2021-02-19T04:22:07-05:00" />
<meta property="og:image" content="https://aldianews.com/sites/default/files/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg" />
<meta property="og:image:url" content="https://aldianews.com/sites/default/files/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg" />
<meta property="og:image:secure_url" content="https://aldianews.com/sites/default/files/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ALDIANews" />
<meta name="twitter:url" content="https://aldianews.com/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877" />
<meta name="twitter:title" content="¿Qué esperar de la reapertura presencial en las escuelas de" />
<meta name="twitter:image" content="https://aldianews.com/sites/default/files/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg" />
<meta property="article:author" content="Nigel Thompson" />
<meta name="twitter:image:alt" content="El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org" />
<meta property="article:section" content="Política" />
<meta property="article:tag" content="School District of Philadelphia" />
<meta property="article:tag" content="Philadelphia City Council" />
<meta property="article:tag" content="School Reopening" />
<meta property="article:published_time" content="2021-02-18T18:10:03-05:00" />
<meta property="article:modified_time" content="2021-02-19T04:22:07-05:00" />
<head>
  <title>¿Qué esperar de la reapertura presencial en las escuelas de Filadelfia? | AL DÍA News</title>  
  <link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BP_cb1IXIQidNqUf7vdkGQoeup5dB6-liZqiy7y5Jic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_ZVJ-eCs-ZIoAZjaa5GqGF4-X5r_scBeCFC59IYlvpwA.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
@media screen and (min-width:960px){.responsive-menu-block-wrapper.responsive-menu-block{display:block;}#block-responsive-menu-toggle{display:none;}}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_Fgs9ajKnKYWaoh3U_IBQPfPYrEeFCB6j4j2eqRj91HE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_QL4bOQStFGkxPt3r0ScBksTnBIK65xjBA8SJ5wH-LUI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/all/themes/reader/css/red-style.css?qorpze" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BPiP-TJ3upMOvjCncKHAWlBRbzTFOlQNLuV7-ePy-5M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_vVMqcfKK4nC8TvqH234hxGb-HAlKTPBJsdAKOI0r4NE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_b_eA8tBcsVBEUYhQGpOuPkNFjL62Gvp_aQHKJKMDO5s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-746191-7";
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_5NnSuCSvtii_E_v252aLYniRSxFtaE-cwIgZz_NgLcQ.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_El7rbgxqEB1obFlskDzmf9AMiz7L8r7yqJEwV22k00M.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_CSWL0q5De9QLTbFU5XnOYhoQd2x_-iCqha3eUuPF0zg.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_fzqP6M4OmUuWfeyh2lY91R9qkwnFl6DkdQDBBrwtURU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-746191-7", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Nigel Thompson");ga("set", "dimension2", "Pol\u00edtica");ga("set", "dimension5", "Jue, 02\/18\/2021 - 6:10pm");ga("set", "dimension9", "School District of Philadelphia, Philadelphia City Council, School Reopening");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_h-VhB47aG_zBugtatrr3_33Kow9_pZsnUP65Sb1lcJg.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_qZ1jlGRtpg0_Z918er6_kmLUQ0RuqpQLWpwQ1Qigwos.js"></script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/309686595/leaderboard', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1524246860813-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/first_break', [[728, 90], [320, 50]], 'div-gpt-ad-1570113330815-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/content_bottom', [728, 90], 'div-gpt-ad-1524247046711-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/footer', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1560969197571-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248048622-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar_house', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248095208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58e049bb11d0a70011b391e5&product=inline-share-buttons"></script>
<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || '5E2108CEF8D0F073426F8ABF'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->
<script type="text/javascript" data-cfasync="false">
  (function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
  (W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
  p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
  })(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=hIhxW3M37A','wisepops');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9898940624011872",
          enable_page_level_ads: true
     });
</script>
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie-fixes.css" />
  <![endif]-->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
<script src="https://use.typekit.net/bnn5vhh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-62877 node-type-article i18n-es context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
  <div class="region region-page-top" id="region-page-top"><div class="region-inner region-page-top-inner"> <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV5RTNW" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript></div></div>  <div class="page clearfix" id="page"> <header id="section-header" class="section section-header"><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix"><div id="zone-branding" class="zone zone-branding clearfix container-16"><div class="grid-4 region region-branding" id="region-branding"><div class="region-inner region-branding-inner"></div></div><div class="grid-12 region region-menu" id="region-menu"><div class="region-inner region-menu-inner"><div class="region region-blockgroup-logo-and-breadcrumb blockgroup" id="region-blockgroup-logo-and-breadcrumb"><div class="region-inner region-blockgroup-logo-and-breadcrumb-inner"><div class="block block-blockify block-blockify-logo block-blockify-blockify-logo odd block-without-title" id="block-blockify-blockify-logo"><div class="block-inner clearfix"><div class="content clearfix"> <a href="/es" id="logo" rel="home" title="Return to the AL DÍA News home page"><img src="https://aldianews.com/sites/default/files/aldialogo_11182019.png" alt="AL DÍA News logo" /></a></div></div></div><div class="block block-views block-taxonomy-breadcrumb-block-1 block-views-taxonomy-breadcrumb-block-1 even block-without-title" id="block-views-taxonomy-breadcrumb-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_1 view-dom-id-d3672f3dc88289114396dab7777d61f3"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb"><a href="/es/topics/politics/2">Política</a></div></div></div></div></div></div></div></div></div></div></div><div class="region region-blockgroup-header-menu-group blockgroup" id="region-blockgroup-header-menu-group"><div class="region-inner region-blockgroup-header-menu-group-inner"><div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language"><div class="block-inner clearfix"><div class="content clearfix"><ul class="language-switcher-locale-url"><li class="en first"><a href="/articles/politics/what-lies-ahead-reopening-person-learning-philadelphia-schools/62870" class="language-link" xml:lang="en" hreflang="en" title="What lies ahead for reopening in-person learning in Philadelphia schools?">ENG</a></li><li class="es last active"><a href="/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877" class="language-link active" xml:lang="es" hreflang="es" title="¿Qué esperar de la reapertura presencial en las escuelas de Filadelfia?">ESP</a></li></ul></div></div></div><div class="block block-nice-menus block-1 block-nice-menus-1 even block-without-title" id="block-nice-menus-1"><div class="block-inner clearfix"><div class="content clearfix"><ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-2836 menuparent menu-path-nolink first odd "><span title="" class="nolink">S</span><ul><li class="menu-2761 menu-path-view first odd last menu-views"><div class="view view-search-block view-id-search_block view-display-id-page_1 view-dom-id-c721b057cf4aba42383b23a81c9610b6"><div class="view-filters"><form action="/es/search-results/" method="get" id="views-exposed-form-search-block-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine"><div class="views-widget"><div class="form-item form-type-textfield form-item-combine"> <input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text" /></div></div></div><div class="views-exposed-widget views-submit-button"> <input type="submit" id="edit-submit-search-block" name="" value="Search" class="form-submit" /></div></div></div></div></form></div></div></li></ul></li><li class="menu-5170 menu-path-taxonomy-term-2 even "><a href="/es/topics/politics/2" title="Politics">Politics</a></li><li class="menu-7359 menu-path-taxonomy-term-3 odd "><a href="/es/topics/culture/3" title="">Culture</a></li><li class="menu-7358 menu-path-taxonomy-term-13579 even "><a href="/es/topics/leaders/13579" title="">Leaders</a></li><li class="menu-7361 menuparent menu-path-nolink odd "><span title="" class="nolink">Media</span><ul><li class="menu-7362 menu-path-videos first odd "><a href="/es/videos" title="">Videos</a></li><li class="menu-7363 menu-path-taxonomy-term-13258 even last"><a href="/es/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="menu-7354 menuparent menu-path-nolink even "><span title="" class="nolink">Live</span><ul><li class="menu-7356 menu-path-events first odd last"><a href="/es/events" title="">Event Listings</a></li></ul></li><li class="menu-7348 menuparent menu-path-nolink odd "><span title="" class="nolink">Jobs</span><ul><li class="menu-7351 menu-path-aldiajobs first odd "><a href="/es/aldiajobs" title="">Job Listings</a></li><li class="menu-7350 menu-path-aldiajobs-contact even "><a href="/es/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="menu-7434 menu-path-aldiajobs-more odd last"><a href="/es/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="menu-838 menuparent menu-path-nolink even "><span title="" class="nolink">MÁS</span><ul><li class="menu-5297 menu-path-advertise first odd "><a href="/es/advertise" title="">Advertise</a></li><li class="menu-7181 menu-path-print-edition-pricing-page even "><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li><li class="menu-5300 menu-path-tips odd "><a href="/es/tips" title="">Share a News Tip</a></li><li class="menu-7320 menu-path-saldianewsfoundorg even last"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="menu-2307 menuparent menu-path-nolink odd last"><span title="" class="nolink">CONÉCTATE</span><ul><li class="menu-2749 menu-path-sfacebookcom-aldianews first odd "><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="menu-2753 menu-path-instagramcom-aldianews even "><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="menu-2750 menu-path-stwittercom-aldianews odd "><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="menu-7367 menu-path-slinkedincom-company-aldia-news-media even last"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></div></div></div><div class="block block-responsive-menu block-horizontal-menu block-responsive-menu-horizontal-menu odd block-without-title" id="block-responsive-menu-horizontal-menu"><div class="block-inner clearfix"><div class="content clearfix"> <nav class="responsive-menu-block-wrapper responsive-menu-block menu-name-main-menu"><ul id="horizontal-menu" class="horizontal-menu"><li class="first expanded menu-mlid-2836"><span title="" class="nolink">S</span><ul class="sub-nav menu-tree-mlid-2836"><li class="first last leaf menu-mlid-2761"><a href="/es/%3Cview%3E" title="">BUSCAR</a></li></ul></li><li class="leaf menu-mlid-5170"><a href="/es/topics/politics/2" title="Politics">Politics</a></li><li class="leaf menu-mlid-7359"><a href="/es/topics/culture/3" title="">Culture</a></li><li class="leaf menu-mlid-7358"><a href="/es/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7361"><span title="" class="nolink">Media</span><ul class="sub-nav menu-tree-mlid-7361"><li class="first leaf menu-mlid-7362"><a href="/es/videos" title="">Videos</a></li><li class="last leaf menu-mlid-7363"><a href="/es/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="expanded menu-mlid-7354"><span title="" class="nolink">Live</span><ul class="sub-nav menu-tree-mlid-7354"><li class="first last leaf menu-mlid-7356"><a href="/es/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7348"><span title="" class="nolink">Jobs</span><ul class="sub-nav menu-tree-mlid-7348"><li class="first leaf menu-mlid-7351"><a href="/es/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7350"><a href="/es/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7434"><a href="/es/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="expanded menu-mlid-838"><span title="" class="nolink">MÁS</span><ul class="sub-nav menu-tree-mlid-838"><li class="first leaf menu-mlid-5297"><a href="/es/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7181"><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li><li class="leaf menu-mlid-5300"><a href="/es/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7320"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="last expanded menu-mlid-2307"><span title="" class="nolink">CONÉCTATE</span><ul class="sub-nav menu-tree-mlid-2307"><li class="first leaf menu-mlid-2749"><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="leaf menu-mlid-2753"><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="leaf menu-mlid-2750"><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="last leaf menu-mlid-7367"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></nav></div></div></div><div class="block block-responsive-menu block-toggle block-responsive-menu-toggle even block-without-title" id="block-responsive-menu-toggle"><div class="block-inner clearfix"><div class="content clearfix"> <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas"> <span class="icon"></span><span class="label">Menú</span></a></div></div></div></div></div></div></div></div></div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix"><div id="zone-header" class="zone zone-header clearfix container-16"><div class="grid-16 region region-header-first" id="region-header-first"><div class="region-inner region-header-first-inner"><div class="block block-views block-taxonomy-breadcrumb-block-2 block-views-taxonomy-breadcrumb-block-2 odd block-without-title" id="block-views-taxonomy-breadcrumb-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_2 view-dom-id-cf4be1619b59a66aedf3a04ad0d83e1a"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb-mobile"><a href="/es/topics/politics/2">Política</a></div></div></div></div></div></div></div></div></div><section class="block block-block block-63 block-block-63 even" id="block-block-63"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524246860813-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524246860813-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div></div></header> <section id="section-content" class="section section-content"><div id="zone-content" class="zone zone-content clearfix container-16"><div class="grid-12 region region-content" id="region-content"><div class="region-inner region-content-inner"> <a id="main-content"></a><h1 class="title" id="page-title">¿Qué esperar de la reapertura presencial en las escuelas de Filadelfia?</h1><div class="block block-views block-e27a93476888f27b59cfebfd4917afaf block-views-e27a93476888f27b59cfebfd4917afaf odd block-without-title" id="block-views-e27a93476888f27b59cfebfd4917afaf"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_1 node-related-terms view-dom-id-d2bbf3a300ce82d9190f232aff7db21b"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><a href="https://aldianews.com/sites/default/files/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg?itok=ICO3A6KJ" width="1131" height="645" alt="El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org" title="El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org" /></a><div id="header-image-caption"><p>El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org</p></div></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-1 block-views-language-switcher-block-block-1 even block-without-title" id="block-views-language-switcher-block-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_1 view-dom-id-74f2378e605721c86cfabd4757d344fc"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/node/62870"><div class="language-switcher-div"><div class="language-switcher-views-eng">Read in English</div></div></a></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-3 block-views-language-switcher-block-block-3 odd block-without-title" id="block-views-language-switcher-block-block-3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_3 view-dom-id-b426372879e0a5be22fb77299ded1664"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/node/62870"><div class="language-switcher-views-eng">Read in English</div></a></span></div></div></div></div></div></div></div><div class="block block-views block-e26715d7f5c4f271f31155b68f5bd0b3 block-views-e26715d7f5c4f271f31155b68f5bd0b3 even block-without-title" id="block-views-e26715d7f5c4f271f31155b68f5bd0b3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_29 node-related-terms view-dom-id-6d6864152cc80177638fadc6243368b8"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-2042cc38207a84de535c48bd808d3e2a block-views-2042cc38207a84de535c48bd808d3e2a odd block-without-title" id="block-views-2042cc38207a84de535c48bd808d3e2a"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_2 node-related-terms view-dom-id-edd12eaaaa85decd308452e86e119327"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div id="page-title">¿Qué esperar de la reapertura presencial en las escuelas de Filadelfia?</div><div id="node-summary"><p>Las escuelas de la ciudad volverán a abrir sus puertas para un aprendizaje presencial limitado el 1 de marzo.</p></div><div class="div-border-bottom"></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19 even block-without-title" id="block-block-19"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main"><div class="block-inner clearfix"><div class="content clearfix"> <article id="node-62877" class="node node-article node-promoted node-sticky es node-top_story clearfix" class="node node-article node-promoted node-sticky es node-top_story node-published author-nigelt odd clearfix" id="node-article-62877"> <header> </header><div class="header-info"><div class="article-author"><span>by </span> <span class="author-name">nigelt</span></div><div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i> &nbsp;02/18/2021 - 18:10</div><div class="article-category"><span>in </span></div></div><div class="image-region"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg?itok=ICO3A6KJ" width="1131" height="645" alt="El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org" title="El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org" /></div></div></div></div><div class="content" class="content clearfix"><div class="content-inner"></div></div><div id="block-views-author-block" class="block-author-block block-views-author-block"><div class="block-inner clearfix"><div class="content"></div></div></div> <footer> </footer> </article></div></div></div><div class="region region-blockgroup-sticky-nav-group blockgroup" id="region-blockgroup-sticky-nav-group"><div class="region-inner region-blockgroup-sticky-nav-group-inner"><div class="block block-views block-2960f5125fe192cc37a61e8b784a2515 block-views-2960f5125fe192cc37a61e8b784a2515 odd block-without-title" id="block-views-2960f5125fe192cc37a61e8b784a2515"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-sticky-navigation-views-block view-id-sticky_navigation_views_block view-display-id-block_2 view-dom-id-19f4e516faeafa5dd4dd5fc423992d7b"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing-1"> <span class="field-content"><div id="stickynavviewsblock2"><span class="logoinblock2"><a href="/es"><img src="https://aldianews.com/sites/default/files/images/logo2b.png"></a></span><span class="titlecontainer"><span class="titleinsticky2">¿Qué esperar de la reapertura presencial en...</span></span></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19--2 even block-without-title" id="block-block-19--2"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div></div></div><div class="block block-views block-b027e00ff21656aa666b2e04beda6469 block-views-b027e00ff21656aa666b2e04beda6469 even block-without-title" id="block-views-b027e00ff21656aa666b2e04beda6469"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_25 node-related-terms view-dom-id-7acaa1c1f5f66488fab551f736aefa40"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-image-1"><div class="field-content"><div id="hidden-node-image"><a href="/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877" class="active"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/1131-sdp_henry_lawton_elementary_school_photo_2.jpg?itok=ICO3A6KJ" width="1131" height="645" alt="El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org" title="El Distrito Escolar de Filadelfia ha tenido que dar marcha atrás en su plan de reabrir la enseñanza presencial. Foto: hrcg.org" /></a></div></div></div><div class="views-field views-field-nothing-1"> <span class="field-content"><div class="full-node-content-container"><div class="left-side-element"><a href="/es/authors/nigel-thompson/17672"><img src="https://aldianews.com/sites/default/files/styles/media_thumbnail/public/field/authorimage/nigel-profile-headshot600x600.jpg?itok=e0RwtOPw" width="100" height="100" alt="" /></a><br><div class="node-author-name-leftside">Por <a href="/es/authors/nigel-thompson/17672">Nigel Thompson</a></div><div class="small-date">Febrero 18, 2021</div></div><div class="right-side-element"><div class="node-body"><p>En lo que fue una audiencia de horas de duración celebrada por el Comité del Consejo de la Ciudad de Filadelfia sobre la Infancia y la Juventud y la Educación, el Superintendente del Distrito Escolar de Filadelfia, el Dr. William Hite, dijo que los administradores, los padres y los funcionarios electos quieren "lo mismo" cuando se trata de educar a los jóvenes de la ciudad en medio del COVID-19.</p><p>Desde el anuncio inicial de la intención del distrito escolar de reabrir para el aprendizaje en persona el 8 de febrero, se ha enfrentado a <a href="https://aldianews.com/es/articles/politics/profesores-y-politicos-de-filadelfia-se-manifiestan-en-contra-de-la-reapertura-de">la constante reacción</a> de los padres, los profesores y los funcionarios electos locales sobre las preocupaciones de seguridad y los oscuros planes sobre cómo frenar la propagación de COVID-19 en los edificios escolares.</p><p>Las protestas han hecho que el distrito escolar dé marcha atrás, ya que los profesores ya no estaban obligados a volver en persona el 8 de febrero y el 17 de febrero se anunció que el inicio del aprendizaje en persona <a href="https://whyy.org/articles/philly-schools-delay-reopening-amid-stalled-dispute-with-teachers-union/">se retrasaría</a> del 22 de febrero al 1 de marzo por una nueva disputa con el sindicato de profesores.</p><p>"Tenemos una gran cantidad de trabajo que hacer juntos en temas como la forma de abordar las preocupaciones pendientes sobre algunos de nuestros edificios, o cómo reconstruir la confianza de la comunidad en el Distrito para ofrecer una educación completa en un ambiente de aprendizaje seguro y saludable", dijo Hite en la reunión del comité del Consejo de la Ciudad.</p><p>Su plan de reapertura para el aprendizaje en persona era traer de vuelta a aproximadamente 9.000 estudiantes de preescolar a segundo grado durante dos días a la semana.</p><p>En la reunión del Consejo de la Ciudad, Hite reiteró su apoyo a la reapertura del aprendizaje en persona tan pronto como sea posible, diciendo que demasiados estudiantes se están quedando atrás en el entorno de aprendizaje virtual.</p><p>"Señoras y señores, al servicio de nuestros hijos, ha llegado el momento de empezar a trabajar juntos para devolverlos a las aulas de forma segura", dijo.</p><p>A pesar del insistente llamamiento de Hite para que vuelvan, varios profesores, padres y otros empleados de la escuela que intervinieron en la reunión también mantuvieron su postura de permanecer en la virtualidad hasta que sea seguro.</p><p>"No hacer daño debería ser la máxima prioridad para la reapertura de la escuela", dijo Brandy Stewart, presidenta de la Asociación de Hogares y Escuelas de la Escuela Primaria Samuel Powel. </p><p>Ella también tiene una sobrina que asiste a la escuela en segundo grado y cree que debería seguir siendo virtual hasta que haya medidas de seguridad adecuadas y exista un plan para hacer frente a los efectos de la pandemia en la salud mental de los estudiantes.</p><p>Las preocupaciones de Stewart sobre la seguridad de COVID-19 fueron compartidas por la veterana profesora de Filadelfia Regina Feighan-Drach, quien instó a que ningún instructor vuelva a la escuela presencial hasta que ellos y todos los demás miembros del personal estén vacunados.</p><p>"Creo que poner a cualquiera en riesgo es demasiado", contó.</p><p>En respuesta a las preguntas planteadas en la reunión del comité, Hite sí reveló los planes del distrito escolar de asociarse con el Hospital Infantil de Filadelfia para realizar pruebas semanales de COVID-19 a los profesores, al 20% del alumnado que regrese inicialmente y a los que se consideren de "alto riesgo".</p><p>También han anunciado una ronda inicial de 10.000 citas de vacunación contra la COVID-19 para el personal escolar a partir del 22 de febrero. Los proveedores de servicios de guardería y educación se encuentran en la fase 1b del plan de vacunación de la ciudad. </p><p>En la reunión también estaba el Director de su Laboratorio de Políticas de CHOP, David Rubin, quien dijo que la reapertura segura de las escuelas en persona podría hacerse y se ha hecho en todo el país. Pero se requieren directrices estrictas.</p><p>"Hemos recopilado, revisado y seguido las crecientes pruebas de que los planes de seguridad escolar de varios niveles -basados en el enmascaramiento universal, el distanciamiento de los estudiantes, las buenas prácticas de higiene y las estrictas políticas de enfermedad- pueden minimizar significativamente la probabilidad de que se produzca la transmisión durante la jornada escolar", dijo.</p><p>Por el momento el distrito escolar mantiene la fecha de reapertura del 1 de marzo.</p></div><div class="also-listed-in-header">TAMBIÉN FIGURA EN</div></div></div></span></div></div></div></div></div></div></div><section class="block block-facebook-comments block-facebook-comments block-facebook-comments-facebook-comments odd" id="block-facebook-comments-facebook-comments"><div class="block-inner clearfix"><h2 class="block-title"><span>¿Que piensas de este artículo?</span></h2><div class="content clearfix"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://aldianews.com/es/es/articles/politics/que-esperar-de-la-reapertura-presencial-en-las-escuelas-de-filadelfia/62877" data-num-posts="20" data-width="620" data-colorscheme="light"></div></div></div></section><section class="block block-views block-dee88b93bff5b49fba8d21eda84afd59 block-views-dee88b93bff5b49fba8d21eda84afd59 even" id="block-views-dee88b93bff5b49fba8d21eda84afd59"><div class="block-inner clearfix"><h2 class="block-title"><span>Más en Política</span></h2><div class="content clearfix"><div class="view view-nodes-related-to-current-node-clone-of-taxonomy-page-view view-id-nodes_related_to_current_node_clone_of_taxonomy_page_view view-display-id-block_19 taxonomy-views-page-display view-dom-id-88cb533846aca2d0bc7eac993a1821eb"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/por-que-tarda-tanto-el-proyecto-de-ley-de-ayuda-la-covid-de-biden/62852"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/gettyimages-1231107788.jpg?itok=oGh7ByIH" alt="Deadlines for unemployment assistance and other pandemic-related aid are set to expire soon. Photo: Photo by SAUL LOEB/AFP via Getty Images" title="Deadlines for unemployment assistance and other pandemic-related aid are set to expire soon. Photo: Photo by SAUL LOEB/AFP via Getty Images" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/politics/por-que-tarda-tanto-el-proyecto-de-ley-de-ayuda-la-covid-de-biden/62852">¿Por qué tarda tanto el proyecto de ley de ayuda a la COVID de Biden?</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/nydia-velazquez-aoc-darren-soto-y-otras-piden-biden-que-amplie-el-ssi-para-los"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/my_post-151.png?itok=HmNDKrZ_" alt="Puerto Rican flag. Photo: Xavier Garcia/Bloomberg" title="Puerto Rican flag. Photo: Xavier Garcia/Bloomberg" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/politics/nydia-velazquez-aoc-darren-soto-y-otras-piden-biden-que-amplie-el-ssi-para-los">Nydia Velázquez, AOC, Darren Soto y otras piden a Biden que amplíe el SSI para los puertorriqueños isleños</a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/los-trabajadores-inmigrantes-esenciales-se-hacen-oir-frente-la-nueva-legislacion"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/my_post-149.png?itok=y4Dh-KOR" alt="Demonstration in Washington D.C. Photo: We Are Casa" title="Demonstration in Washington D.C. Photo: We Are Casa" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/politics/los-trabajadores-inmigrantes-esenciales-se-hacen-oir-frente-la-nueva-legislacion">Los trabajadores inmigrantes esenciales se hacen oír frente a la nueva legislación sobre inmigración</a></span></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/la-concejala-jamie-gauthier-formara-parte-del-grupo-nacional-que-redisena-la"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/img_6422.jpg?itok=rKj1rq0i" alt="La concejala Jamie Gauthier está asumiendo un papel de liderazgo nacional en el replanteamiento de la seguridad pública. Foto: Nigel Thompson/AL DÍA News." title="La concejala Jamie Gauthier está asumiendo un papel de liderazgo nacional en el replanteamiento de la seguridad pública. Foto: Nigel Thompson/AL DÍA News." /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/es/articles/politics/la-concejala-jamie-gauthier-formara-parte-del-grupo-nacional-que-redisena-la">La concejala Jamie Gauthier formará parte del grupo nacional que rediseña la seguridad pública</a></span></div></div></div></div></div></div></section><div class="block block-views block-2c78c42e068949c811c07e03af897b45 block-views-2c78c42e068949c811c07e03af897b45 odd block-without-title" id="block-views-2c78c42e068949c811c07e03af897b45"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-frontpage-page-view-clone-of-taxonomy-block-articles view-id-frontpage_page_view_clone_of_taxonomy_block_articles view-display-id-block_21 view-articles-grid-3 view-list-articles-grid-large-video view-dom-id-afcc7fa5723a2ea0bda63e1b26e49371"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-views-ifempty-1"> <span class="field-content"><iframe width="560" height="315" src="https://www.youtube.com/embed/O3BedzIuLI4" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></span></div><div class="views-field views-field-field-al-dia-video-check"><div class="field-content"><div id="aldia-video-original">AL DIA News</div></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div id="video-author-name">AL DIA News</div></span></div></div></div></div></div></div></div></div></div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second"><div class="region-inner region-sidebar-second-inner"> <section class="block block-views block-list-articles-block-3 block-views-list-articles-block-3 odd" id="block-views-list-articles-block-3"><div class="block-inner clearfix"><h2 class="block-title"><span>Historias Relacionadas</span></h2><div class="content clearfix"><div class="view view-list-articles view-id-list_articles view-display-id-block_3 block-most-view-articles view-dom-id-9b3355c3769ea3d65c60b3662dce9ddb"><div class="view-empty"><div class="view view-list-articles view-id-list_articles view-display-id-block_7 block-most-view-articles view-dom-id-f459569886c1ebb89383ec9124ca72d7"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/una-nueva-encuesta-revela-la-persistencia-de-las-dudas-sobre-el-ice-de-filadelfia"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/1131-philadelphia-pic-cropped-and-edited-1_1.jpg?itok=AkYLAjnH" width="280" height="220" alt="Una nueva encuesta muestra que el Distrito Escolar de Filadelfia tiene mucho trabajo por hacer en lo que respecta a la comunicación de sus políticas sobre el ICE. FOTOGRAFÍA: ecengineers.com" title="Una nueva encuesta muestra que el Distrito Escolar de Filadelfia tiene mucho trabajo por hacer en lo que respecta a la comunicación de sus políticas sobre el ICE. FOTOGRAFÍA: ecengineers.com" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/es/articles/politics/una-nueva-encuesta-revela-la-persistencia-de-las-dudas-sobre-el-ice-de-filadelfia"><span class="latest-news-block-title">Una nueva encuesta revela la persistencia de las dudas sobre el ICE de Filadelfia</span></a></div></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/profesores-y-politicos-de-filadelfia-se-manifiestan-en-contra-de-la-reapertura-de"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/1131-ettumpawyamdieu.jpg?itok=x9auP7Sq" width="280" height="220" alt="Los funcionarios electos locales se mostraron junto a los representantes sindicales y otros manifestantes en las escuelas de la ciudad exigiendo un mejor plan para la reapertura de las escuelas. Foto: Twitter: @HelenGymAtLarge" title="Los funcionarios electos locales se mostraron junto a los representantes sindicales y otros manifestantes en las escuelas de la ciudad exigiendo un mejor plan para la reapertura de las escuelas. Foto: Twitter: @HelenGymAtLarge" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/es/articles/politics/profesores-y-politicos-de-filadelfia-se-manifiestan-en-contra-de-la-reapertura-de"><span class="latest-news-block-title">Profesores y políticos de Filadelfia se manifiestan en contra de la reapertura de las escuelas en medio de la pandemia</span></a></div></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/el-ayuntamiento-de-filadelfia-apoya-el-derecho-de-autodeterminacion-de-puerto-rico"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/my_post_3_1.jpg?itok=qYGXjNH-" width="280" height="220" alt="El Ayuntamiento de Filadelfia reconoció el derecho de Puerto Rico a la autodeterminación en su primera sesión legislativa en 2021. Fotos: Getty Images (izquierda), AL DÍA News (derecha)" title="El Ayuntamiento de Filadelfia reconoció el derecho de Puerto Rico a la autodeterminación en su primera sesión legislativa en 2021. Fotos: Getty Images (izquierda), AL DÍA News (derecha)" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/es/articles/politics/el-ayuntamiento-de-filadelfia-apoya-el-derecho-de-autodeterminacion-de-puerto-rico"><span class="latest-news-block-title">El Ayuntamiento de Filadelfia apoya el derecho de autodeterminación de Puerto Rico en un gesto histórico</span></a></div></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/el-plan-del-ayuntamiento-de-filadelfia-para-acabar-con-la-violencia-armada/62253"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/1131-angeles-gun-buyback-event-2018.jpg?itok=hl6kCxIR" width="280" height="220" alt="Philadelphia gun buybacks led by Philadelphia City Council and Father&#039;s Day Rally Committee took 100 guns off the streets. Photo: journalistsresource.org" title="Philadelphia gun buybacks led by Philadelphia City Council and Father&#039;s Day Rally Committee took 100 guns off the streets. Photo: journalistsresource.org" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/es/articles/politics/el-plan-del-ayuntamiento-de-filadelfia-para-acabar-con-la-violencia-armada/62253"><span class="latest-news-block-title">El plan del Ayuntamiento de Filadelfia para acabar con la violencia armada</span></a></div></span></div></div><div class="views-row views-row-5 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/el-consejo-de-la-ciudad-de-filadelfia-aprueba-cambios-en-los-impuestos-para-hacer"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/1131-thin_flats.jpg?itok=0XDvxekj" width="280" height="220" alt="More affordable housing is one part of Council President Darrell Clarke&#039;s Neighborhood Preservation Initiative. Photo: The Philadelphia Citizen." title="More affordable housing is one part of Council President Darrell Clarke&#039;s Neighborhood Preservation Initiative. Photo: The Philadelphia Citizen." /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/es/articles/politics/el-consejo-de-la-ciudad-de-filadelfia-aprueba-cambios-en-los-impuestos-para-hacer"><span class="latest-news-block-title">El Consejo de la Ciudad de Filadelfia aprueba cambios en los impuestos para hacer frente a la pobreza</span></a></div></span></div></div><div class="views-row views-row-6 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/el-consejo-de-la-ciudad-de-filadelfia-extiende-el-programa-de-desviacion-de"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/1131-eviction-notice.jpg?itok=Ap65k6QB" width="280" height="220" alt="2021 is doomsday for coronavirus evictions, but Philly City Council extended a program that could help thousands stay in their homes. Photo: stories.avvo.com" title="2021 is doomsday for coronavirus evictions, but Philly City Council extended a program that could help thousands stay in their homes. Photo: stories.avvo.com" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/es/articles/politics/el-consejo-de-la-ciudad-de-filadelfia-extiende-el-programa-de-desviacion-de"><span class="latest-news-block-title">El Consejo de la Ciudad de Filadelfia extiende el programa de desviación de desalojo de la EHPA hasta el 31 de marzo de 2021</span></a></div></span></div></div><div class="views-row views-row-7 views-row-odd views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/es/articles/politics/la-concejal-de-filadelfia-helen-gym-copresidira-la-red-nacional-de-funcionarios"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/1131-helen_gym_20180919_sl_102.jpg?itok=Mzz8hvrF" width="280" height="220" alt="Councilmember Helen Gym is still on the rise on the national stage with her new leadership appointment. Photo: AL DÍA News." title="Councilmember Helen Gym is still on the rise on the national stage with her new leadership appointment. Photo: AL DÍA News." /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/es/articles/politics/la-concejal-de-filadelfia-helen-gym-copresidira-la-red-nacional-de-funcionarios"><span class="latest-news-block-title">La concejal de Filadelfia Helen Gym copresidirá la red nacional de funcionarios locales electos</span></a></div></span></div></div></div></div></div><div class="view-footer"><div class="view view-list-articles view-id-list_articles view-display-id-block_6 block-most-view-articles view-dom-id-a4422f5d5882f832054896f45cb691e1"></div></div></div></div></div></section><section class="block block-block block-67 block-block-67 even" id="block-block-67"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524248048622-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248048622-0'); });
//--><!]]>
</script></div></div></div></section><div class="block block-block block-68 block-block-68 odd block-without-title" id="block-block-68"><div class="block-inner clearfix"><div class="content clearfix"><div id="div-gpt-ad-1524248095208-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248095208-0'); });
//--><!]]>
</script></div></div></div></div><div class="block block-block block-39 block-block-39 even block-without-title" id="block-block-39"><div class="block-inner clearfix"><div class="content clearfix">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--
(adsbygoogle = window.adsbygoogle || []).push({});
//--><!]]>
</script>
</div></div></div></div></aside></div></section> <footer id="section-footer" class="section section-footer"><div id="zone-postscript" class="zone zone-postscript clearfix container-16"><div class="grid-4 region region-postscript-second" id="region-postscript-second"><div class="region-inner region-postscript-second-inner"> <section class="block block-block block-66 block-block-66 odd" id="block-block-66"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1560969197571-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560969197571-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix"><div id="zone-footer" class="zone zone-footer clearfix container-16"><div class="grid-24 region region-footer-first" id="region-footer-first"><div class="region-inner region-footer-first-inner"><div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="footer1">© 2016 AL DÍA NEWS Media.</div><div class="footer2"><ul><li><a href="https://aldianews.com/pages/about-us/34546">PUBLICIDAD</a></li><li><a href="https://aldianews.com/pages/subscribe/34562">EDICIÓN IMPRESA</a></li><li><a href="https://aldianews.com/pages/contact-us/34560">CONTACTO</a></li><li><a href="https://aldianews.com/pages/privacy/34559">POLÍTICA DE PRIVACIDAD</a></li><li><a href="https://aldianews.com/pages/terms-service/34543">TÉRMINOS DE USO</a></li><li><a href="https://aldianews.com/pages/site-credits/34448">RECONOCIMIENTOS</a></li></ul></div></div></div></div></div></div></div></div></footer></div>  <div class="region region-page-bottom" id="region-page-bottom"><div class="region-inner region-page-bottom-inner"><div class="off-canvas-wrapper"><div id="off-canvas"><ul id="off-canvas-menu"><li class="first leaf menu-mlid-5172"><a href="/es/topics/politics/2" title="">Politics</a></li><li class="expanded menu-mlid-7327"><a href="/es/topics/culture/3" title="">Culture</a><ul class="sub-nav menu-tree-mlid-7327"><li class="first leaf menu-mlid-7331"><a href="/es/cuentame-tellme" title="">Cuéntame/Tell Me</a></li><li class="leaf menu-mlid-7329"><a href="/es/topics/politics/education/11" title="">Education</a></li><li class="last leaf menu-mlid-7330"><a href="/es/topics/culture/health/218" title="">Health</a></li></ul></li><li class="leaf menu-mlid-7328"><a href="/es/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7440"><span title="" class="nolink">Media</span><ul class="sub-nav menu-tree-mlid-7440"><li class="first leaf menu-mlid-7323"><a href="/es/videos" title="">Videos</a></li><li class="last leaf menu-mlid-7324"><a href="/es/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="expanded menu-mlid-7325"><a href="/es/events" title="">AL DIA Live</a><ul class="sub-nav menu-tree-mlid-7325"><li class="first last leaf menu-mlid-7439"><a href="/es/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7335"><a href="/es/aldiajobs" title="">AL DIA Jobs</a><ul class="sub-nav menu-tree-mlid-7335"><li class="first leaf menu-mlid-7436"><a href="/es/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7437"><a href="/es/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7438"><a href="/es/aldiajobs/more" title="">Recruiting Solutions</a></li></ul></li><li class="leaf menu-mlid-7435"><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li><li class="expanded menu-mlid-7343"><span title="" class="nolink">Connect</span><ul class="sub-nav menu-tree-mlid-7343"><li class="first leaf menu-mlid-7344"><a href="https://www.facebook.com/ALDIANews" title="">Facebook</a></li><li class="leaf menu-mlid-7345"><a href="https://instagram.com/aldianews" title="">Instagram</a></li><li class="leaf menu-mlid-7346"><a href="https://twitter.com/aldianews" title="">Twitter</a></li><li class="last leaf menu-mlid-7347"><a href="https://www.youtube.com/user/pontealdiatv" title="">YouTube</a></li></ul></li><li class="last expanded menu-mlid-7333"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-7333"><li class="first leaf menu-mlid-7334"><a href="https://aldianewsfound.org/" title="">AL DÍA Foundation</a></li><li class="leaf menu-mlid-7337"><a href="/es/about" title="">About us</a></li><li class="leaf menu-mlid-7336"><a href="/es/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7340"><a href="/es/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7342"><a href="/es/print-edition-pricing-page" title="">Subscribe</a></li></ul></li></ul></div></div></div></div><script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_y87IfEGKC8Mbw2BJvP4PaLFYG-ob9ts4ucDSUmCEojU.js"></script>
</body>
</html>