<!DOCTYPE html>
<html lang="en" dir="ltr">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="701615173985056" />
<link href="https://aldianews.com/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952" rel="alternate" hreflang="en" />
<link href="https://aldianews.com/es/articles/cultura/health/french-scientists-discover-new-covid-19-variant/68954" rel="alternate" hreflang="es" />
<link rel="shortcut icon" href="https://aldianews.com/sites/default/files/aldiafavicon_09192019.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Científicos franceses descubren nueva variante del Covid- 19",
            "name": "Científicos franceses descubren nueva variante del Covid- 19",
            "description": "La nueva variante llamada IHU fue descubierta por científicos franceses y no se conocen muchos detalles aún.",
            "author": {
                "@type": "Person",
                "@id": "23042",
                "name": "Erika Ardila",
                "url": "https://aldianews.com/authors/erika-ardila/23042"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://aldianews.com/",
                "name": "AL DÍA News",
                "url": "https://aldianews.com/",
                "sameAs": [
                    "https://www.facebook.com/ALDIANews",
                    "https://www.instagram.com/aldianews/",
                    "https://twitter.com/aldianews",
                    "https://www.youtube.com/user/pontealdiatv",
                    "https://www.linkedin.com/company/aldia-news-media/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://aldianews.com/sites/default/files/aldialogo_11182019.png"
                }
            },
            "datePublished": "Tue, 01/04/2022 - 8:09pm",
            "dateModified": "Tue, 01/04/2022 - 8:09pm",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://aldianews.com/sites/default/files/articles/diseno_sin_titulo_75.jpg"
            },
            "mainEntityOfPage": "https://aldianews.com/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952",
            "about": [
                "IHU",
                "Coronavirus",
                "francia"
            ]
        }
    ]
}</script>
<meta name="description" content="La nueva variante llamada IHU fue descubierta por científicos franceses y no se conocen muchos detalles aún." />
<meta name="keywords" content="IHU, Coronavirus, francia" />
<meta name="abstract" content="La nueva variante llamada IHU fue descubierta por científicos franceses y no se conocen muchos detalles aún." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="IHU, Coronavirus, francia" />
<meta name="rating" content="general" />
<meta name="rights" content="© AL DÍA News" />
<link rel="image_src" href="https://aldianews.com/sites/default/files/articles/diseno_sin_titulo_75.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://aldianews.com/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952" />
<link rel="shortlink" href="https://aldianews.com/node/68952" />
<meta name="original-source" content="aldianews.com" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="AL DÍA News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://aldianews.com/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952" />
<meta property="og:title" content="Científicos franceses descubren nueva variante del Covid- 19" />
<meta property="og:description" content="La nueva variante llamada IHU fue descubierta por científicos franceses y no se conocen muchos detalles aún." />
<meta property="og:updated_time" content="2022-01-04T20:09:41-05:00" />
<meta property="og:image" content="https://aldianews.com/sites/default/files/articles/diseno_sin_titulo_75.jpg" />
<meta property="og:image:url" content="https://aldianews.com/sites/default/files/articles/diseno_sin_titulo_75.jpg" />
<meta property="og:image:secure_url" content="https://aldianews.com/sites/default/files/articles/diseno_sin_titulo_75.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ALDIANews" />
<meta name="twitter:url" content="https://aldianews.com/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952" />
<meta name="twitter:title" content="Científicos franceses descubren nueva variante del Covid- 19" />
<meta name="twitter:image" content="https://aldianews.com/sites/default/files/articles/diseno_sin_titulo_75.jpg" />
<meta property="article:author" content="Erika Ardila" />
<meta name="twitter:image:alt" content="La nueva variante IHU tiene 46 mutaciones. Foto: Twitter" />
<meta property="article:section" content="Health" />
<meta property="article:tag" content="IHU" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="francia" />
<meta property="article:published_time" content="2022-01-04T20:09:41-05:00" />
<meta property="article:modified_time" content="2022-01-04T20:09:41-05:00" />
<head>
  <title>Científicos franceses descubren nueva variante del Covid- 19 | AL DÍA News</title>  
  <link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BP_cb1IXIQidNqUf7vdkGQoeup5dB6-liZqiy7y5Jic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_ZVJ-eCs-ZIoAZjaa5GqGF4-X5r_scBeCFC59IYlvpwA.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
@media screen and (min-width:960px){.responsive-menu-block-wrapper.responsive-menu-block{display:block;}#block-responsive-menu-toggle{display:none;}}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_Fgs9ajKnKYWaoh3U_IBQPfPYrEeFCB6j4j2eqRj91HE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_QL4bOQStFGkxPt3r0ScBksTnBIK65xjBA8SJ5wH-LUI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/all/themes/reader/css/red-style.css?r58cin" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_BPiP-TJ3upMOvjCncKHAWlBRbzTFOlQNLuV7-ePy-5M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://aldianews.com/sites/default/files/css/css_vVMqcfKK4nC8TvqH234hxGb-HAlKTPBJsdAKOI0r4NE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_b_eA8tBcsVBEUYhQGpOuPkNFjL62Gvp_aQHKJKMDO5s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-746191-7";
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_5NnSuCSvtii_E_v252aLYniRSxFtaE-cwIgZz_NgLcQ.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_El7rbgxqEB1obFlskDzmf9AMiz7L8r7yqJEwV22k00M.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_CSWL0q5De9QLTbFU5XnOYhoQd2x_-iCqha3eUuPF0zg.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_yk2t3s2aAmTPGUTGYZcEccJC2YRArIflSUdWFgXDL7o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-746191-7", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension1", "Erika Ardila");ga("set", "dimension2", "Health");ga("set", "dimension5", "Tue, 01\/04\/2022 - 8:09pm");ga("set", "dimension9", "IHU, Coronavirus, francia");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_h-VhB47aG_zBugtatrr3_33Kow9_pZsnUP65Sb1lcJg.js"></script>
<script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_qZ1jlGRtpg0_Z918er6_kmLUQ0RuqpQLWpwQ1Qigwos.js"></script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/309686595/leaderboard', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1524246860813-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/first_break', [[728, 90], [320, 50]], 'div-gpt-ad-1570113330815-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/content_bottom', [728, 90], 'div-gpt-ad-1524247046711-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/footer', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-1560969197571-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248048622-0').addService(googletag.pubads());
    googletag.defineSlot('/309686595/sidebar_house', [[300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1524248095208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58e049bb11d0a70011b391e5&product=inline-share-buttons"></script>
<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || '5E2108CEF8D0F073426F8ABF'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->
<script type="text/javascript" data-cfasync="false">
  (function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
  (W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
  p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
  })(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=hIhxW3M37A','wisepops');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9898940624011872",
          enable_page_level_ads: true
     });
</script>
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie-fixes.css" />
  <![endif]-->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
<script src="https://use.typekit.net/bnn5vhh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-68952 node-type-article i18n-en context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top"><div class="region-inner region-page-top-inner"> <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV5RTNW" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript></div></div>  <div class="page clearfix" id="page"> <header id="section-header" class="section section-header"><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix"><div id="zone-branding" class="zone zone-branding clearfix container-16"><div class="grid-4 region region-branding" id="region-branding"><div class="region-inner region-branding-inner"></div></div><div class="grid-12 region region-menu" id="region-menu"><div class="region-inner region-menu-inner"><div class="region region-blockgroup-logo-and-breadcrumb blockgroup" id="region-blockgroup-logo-and-breadcrumb"><div class="region-inner region-blockgroup-logo-and-breadcrumb-inner"><div class="block block-blockify block-blockify-logo block-blockify-blockify-logo odd block-without-title" id="block-blockify-blockify-logo"><div class="block-inner clearfix"><div class="content clearfix"> <a href="/" id="logo" rel="home" title="Return to the AL DÍA News home page"><img src="http://64.64.1.145/sites/default/files/aldialogo_11182019.png" alt="AL DÍA News logo" /></a></div></div></div><div class="block block-views block-taxonomy-breadcrumb-block-1 block-views-taxonomy-breadcrumb-block-1 even block-without-title" id="block-views-taxonomy-breadcrumb-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_1 view-dom-id-0e502ef696ff29c77c5e1aa544fe5dd3"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb"><a href="/topics/culture/health/218">Health</a></div></div></div></div></div></div></div></div></div></div></div><div class="region region-blockgroup-header-menu-group blockgroup" id="region-blockgroup-header-menu-group"><div class="region-inner region-blockgroup-header-menu-group-inner"><div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language"><div class="block-inner clearfix"><div class="content clearfix"><ul class="language-switcher-locale-url"><li class="en first active"><a href="/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952" class="language-link active" xml:lang="en" hreflang="en" title="Científicos franceses descubren nueva variante del Covid- 19">ENG</a></li><li class="es last"><a href="/es/articles/cultura/health/french-scientists-discover-new-covid-19-variant/68954" class="language-link" xml:lang="es" hreflang="es" title="French scientists discover new Covid-19 variant">ESP</a></li></ul></div></div></div><div class="block block-nice-menus block-1 block-nice-menus-1 even block-without-title" id="block-nice-menus-1"><div class="block-inner clearfix"><div class="content clearfix"><ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-2836 menuparent menu-path-nolink first odd "><span title="" class="nolink">S</span><ul><li class="menu-2761 menu-path-view first odd last menu-views"><div class="view view-search-block view-id-search_block view-display-id-page_1 view-dom-id-b2051baedd0a2f3b76bd2ba8183cdb49"><div class="view-filters"><form action="/search-results/" method="get" id="views-exposed-form-search-block-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine"><div class="views-widget"><div class="form-item form-type-textfield form-item-combine"> <input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text" /></div></div></div><div class="views-exposed-widget views-submit-button"> <input type="submit" id="edit-submit-search-block" name="" value="Search" class="form-submit" /></div></div></div></div></form></div></div></li></ul></li><li class="menu-5170 menu-path-taxonomy-term-2 even "><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="menu-7359 menu-path-taxonomy-term-3 odd "><a href="/topics/culture/3" title="">Culture</a></li><li class="menu-7358 menu-path-taxonomy-term-13579 even "><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="menu-7361 menuparent menu-path-nolink odd "><span title="" class="nolink">Media</span><ul><li class="menu-7362 menu-path-videos first odd "><a href="/videos" title="">Videos</a></li><li class="menu-7363 menu-path-taxonomy-term-13258 even last"><a href="/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="menu-7354 menuparent menu-path-nolink even "><span title="" class="nolink">Live</span><ul><li class="menu-7356 menu-path-events first odd last"><a href="/events" title="">Event Listings</a></li></ul></li><li class="menu-7348 menuparent menu-path-nolink odd "><span title="" class="nolink">Jobs</span><ul><li class="menu-7351 menu-path-aldiajobs first odd "><a href="/aldiajobs" title="">Job Listings</a></li><li class="menu-7350 menu-path-aldiajobs-contact even "><a href="/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="menu-7434 menu-path-aldiajobs-more odd last"><a href="/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="menu-838 menuparent menu-path-nolink even "><span title="" class="nolink">MORE</span><ul><li class="menu-2741 menu-path-about first odd "><a href="/about" title="">About us</a></li><li class="menu-5297 menu-path-advertise even "><a href="/advertise" title="">Advertise</a></li><li class="menu-7181 menu-path-print-edition-pricing-page odd "><a href="/print-edition-pricing-page" title="">Subscribe</a></li><li class="menu-5299 menu-path-node-34548 even "><a href="/careers" title="">Careers at AL DÍA</a></li><li class="menu-5300 menu-path-tips odd "><a href="/tips" title="">Share a News Tip</a></li><li class="menu-7320 menu-path-saldianewsfoundorg even last"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="menu-2307 menuparent menu-path-nolink odd last"><span title="" class="nolink">CONNECT</span><ul><li class="menu-2749 menu-path-sfacebookcom-aldianews first odd "><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="menu-2753 menu-path-instagramcom-aldianews even "><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="menu-2750 menu-path-stwittercom-aldianews odd "><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="menu-7367 menu-path-slinkedincom-company-aldia-news-media even last"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></div></div></div><div class="block block-responsive-menu block-horizontal-menu block-responsive-menu-horizontal-menu odd block-without-title" id="block-responsive-menu-horizontal-menu"><div class="block-inner clearfix"><div class="content clearfix"> <nav class="responsive-menu-block-wrapper responsive-menu-block menu-name-main-menu"><ul id="horizontal-menu" class="horizontal-menu"><li class="first expanded menu-mlid-2836"><span title="" class="nolink">S</span><ul class="sub-nav menu-tree-mlid-2836"><li class="first last leaf menu-mlid-2761"><a href="/%3Cview%3E" title="">SEARCH</a></li></ul></li><li class="leaf menu-mlid-5170"><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="leaf menu-mlid-7359"><a href="/topics/culture/3" title="">Culture</a></li><li class="leaf menu-mlid-7358"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7361"><span title="" class="nolink">Media</span><ul class="sub-nav menu-tree-mlid-7361"><li class="first leaf menu-mlid-7362"><a href="/videos" title="">Videos</a></li><li class="last leaf menu-mlid-7363"><a href="/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="expanded menu-mlid-7354"><span title="" class="nolink">Live</span><ul class="sub-nav menu-tree-mlid-7354"><li class="first last leaf menu-mlid-7356"><a href="/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7348"><span title="" class="nolink">Jobs</span><ul class="sub-nav menu-tree-mlid-7348"><li class="first leaf menu-mlid-7351"><a href="/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7350"><a href="/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7434"><a href="/aldiajobs/more" title="AL DIA Jobs recruiting solutions for organizations and brands">Recruiting Solutions</a></li></ul></li><li class="expanded menu-mlid-838"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-838"><li class="first leaf menu-mlid-2741"><a href="/about" title="">About us</a></li><li class="leaf menu-mlid-5297"><a href="/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7181"><a href="/print-edition-pricing-page" title="">Subscribe</a></li><li class="leaf menu-mlid-5299"><a href="/careers" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-5300"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7320"><a href="https://aldianewsfound.org" title="">AL DÍA Foundation</a></li></ul></li><li class="last expanded menu-mlid-2307"><span title="" class="nolink">CONNECT</span><ul class="sub-nav menu-tree-mlid-2307"><li class="first leaf menu-mlid-2749"><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="leaf menu-mlid-2753"><a href="https://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="leaf menu-mlid-2750"><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="last leaf menu-mlid-7367"><a href="https://www.linkedin.com/company/aldia-news-media" title="" class="menu_icon menu-7367">LinkedIn</a></li></ul></li></ul></nav></div></div></div><div class="block block-responsive-menu block-toggle block-responsive-menu-toggle even block-without-title" id="block-responsive-menu-toggle"><div class="block-inner clearfix"><div class="content clearfix"> <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas"> <span class="icon"></span><span class="label">Menu</span></a></div></div></div></div></div></div></div></div></div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix"><div id="zone-header" class="zone zone-header clearfix container-16"><div class="grid-16 region region-header-first" id="region-header-first"><div class="region-inner region-header-first-inner"><div class="block block-views block-taxonomy-breadcrumb-block-2 block-views-taxonomy-breadcrumb-block-2 odd block-without-title" id="block-views-taxonomy-breadcrumb-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_2 view-dom-id-b46e6baf187bdad0f70efba135baeee3"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb-mobile"><a href="/topics/culture/health/218">Health</a></div></div></div></div></div></div></div></div></div><section class="block block-block block-63 block-block-63 even" id="block-block-63"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524246860813-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524246860813-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div></div></header> <section id="section-content" class="section section-content"><div id="zone-content" class="zone zone-content clearfix container-16"><div class="grid-12 region region-content" id="region-content"><div class="region-inner region-content-inner"> <a id="main-content"></a><h1 class="title" id="page-title">Científicos franceses descubren nueva variante del Covid- 19</h1><div class="block block-views block-e27a93476888f27b59cfebfd4917afaf block-views-e27a93476888f27b59cfebfd4917afaf odd block-without-title" id="block-views-e27a93476888f27b59cfebfd4917afaf"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_1 node-related-terms view-dom-id-35c5dc87a80439142770c47cf4d3b96c"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><a href="https://aldianews.com/sites/default/files/articles/diseno_sin_titulo_75.jpg"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/diseno_sin_titulo_75.jpg?itok=VF_tHoz0" width="1131" height="645" alt="La nueva variante IHU tiene 46 mutaciones. Foto: Twitter" title="La nueva variante IHU tiene 46 mutaciones. Foto: Twitter" /></a><div id="header-image-caption"><p>La nueva variante IHU tiene 46 mutaciones. Foto: Twitter</p></div></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-2 block-views-language-switcher-block-block-2 even block-without-title" id="block-views-language-switcher-block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_2 view-dom-id-0a87e6257c73c9ce479860f9675851eb"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/es/node/68952"><div class="language-switcher-div"><div class="language-switcher-views-esp">Lea en Español</div></div></a></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-4 block-views-language-switcher-block-block-4 odd block-without-title" id="block-views-language-switcher-block-block-4"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_4 view-dom-id-09b07966fcebfea8d7a1780cda5d6701"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="https://aldianews.com/es/node/68952"><div class="language-switcher-views-esp">Lea en Español</div></a></span></div></div></div></div></div></div></div><div class="block block-views block-e26715d7f5c4f271f31155b68f5bd0b3 block-views-e26715d7f5c4f271f31155b68f5bd0b3 even block-without-title" id="block-views-e26715d7f5c4f271f31155b68f5bd0b3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_29 node-related-terms view-dom-id-1e4e8f6bd4936240a017a4b763f98f00"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-2042cc38207a84de535c48bd808d3e2a block-views-2042cc38207a84de535c48bd808d3e2a odd block-without-title" id="block-views-2042cc38207a84de535c48bd808d3e2a"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_2 node-related-terms view-dom-id-f00a4a83a71d5668a1377eaffa0358e8"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div id="page-title">Científicos franceses descubren nueva variante del Covid- 19</div><div id="node-summary"><p>La nueva variante llamada IHU fue descubierta por científicos franceses y no se conocen muchos detalles aún.&nbsp;</p></div><div class="div-border-bottom"></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19 even block-without-title" id="block-block-19"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main"><div class="block-inner clearfix"><div class="content clearfix"> <article id="node-68952" class="node node-article node-promoted node-sticky en clearfix" class="node node-article node-promoted node-sticky en node-published author-erika-ardila odd clearfix" id="node-article-68952"> <header> </header><div class="header-info"><div class="article-author"><span>by </span> <span class="author-name">Erika Ardila</span></div><div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i> &nbsp;01/04/2022 - 20:09</div><div class="article-category"><span>in </span></div></div><div class="image-region"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/diseno_sin_titulo_75.jpg?itok=VF_tHoz0" width="1131" height="645" alt="La nueva variante IHU tiene 46 mutaciones. Foto: Twitter" title="La nueva variante IHU tiene 46 mutaciones. Foto: Twitter" /></div></div></div></div><div class="content" class="content clearfix"><div class="content-inner"></div></div><div id="block-views-author-block" class="block-author-block block-views-author-block"><div class="block-inner clearfix"><div class="content"></div></div></div> <footer> </footer> </article></div></div></div><div class="region region-blockgroup-sticky-nav-group blockgroup" id="region-blockgroup-sticky-nav-group"><div class="region-inner region-blockgroup-sticky-nav-group-inner"><div class="block block-views block-2960f5125fe192cc37a61e8b784a2515 block-views-2960f5125fe192cc37a61e8b784a2515 odd block-without-title" id="block-views-2960f5125fe192cc37a61e8b784a2515"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-sticky-navigation-views-block view-id-sticky_navigation_views_block view-display-id-block_2 view-dom-id-c32b7eaa726a6e9f2f04ffe2f1bd805b"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing-1"> <span class="field-content"><div id="stickynavviewsblock2"><span class="logoinblock2"><a href="/"><img src="https://aldianews.com/sites/default/files/images/logo2b.png"></a></span><span class="titlecontainer"><span class="titleinsticky2">Científicos franceses descubren nueva variante...</span></span></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19--2 even block-without-title" id="block-block-19--2"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div></div></div><div class="block block-views block-b027e00ff21656aa666b2e04beda6469 block-views-b027e00ff21656aa666b2e04beda6469 even block-without-title" id="block-views-b027e00ff21656aa666b2e04beda6469"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_25 node-related-terms view-dom-id-d5306364cd03c0275b868b22da80f3a9"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-image-1"><div class="field-content"><div id="hidden-node-image"><a href="/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952" class="active"><img src="https://aldianews.com/sites/default/files/styles/article_image/public/articles/diseno_sin_titulo_75.jpg?itok=VF_tHoz0" width="1131" height="645" alt="La nueva variante IHU tiene 46 mutaciones. Foto: Twitter" title="La nueva variante IHU tiene 46 mutaciones. Foto: Twitter" /></a></div></div></div><div class="views-field views-field-nothing-1"> <span class="field-content"><div class="full-node-content-container"><div class="left-side-element"><a href="/authors/erika-ardila/23042"><img src="https://aldianews.com/sites/default/files/styles/media_thumbnail/public/field/authorimage/erika-ardila.jpg?itok=26AP7-e4" width="100" height="100" alt="" /></a><br><div class="node-author-name-leftside">By <a href="/authors/erika-ardila/23042">Erika Ardila</a></div><div class="small-date">January 04, 2022</div></div><div class="right-side-element"><div class="node-body"><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">Científicos franceses advirtieron este martes sobre una nueva variante del SARS-Cov-2 tras detectarla en un paciente vacunado que acababa de regresar de Camerún, según se informó la semana pasada en una revista médica.</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;"><div><blockquote class="twitter-tweet"><p dir="ltr" lang="es" xml:lang="es">CORONAVIRUS: Investigadores de la Universidad de Aix-Marsella, en Francia, han detectado una nueva variante de coronavirus a la que han denominado ‘IHU’, con 46 mutaciones. Se cree que el paciente cero es un viajero que llegó desde Camerún.</p><p>— Alerta News (@Alerta_News_) <a href="https://twitter.com/Alerta_News_/status/1478109870293491716?ref_src=twsrc%5Etfw">January 3, 2022</a></p></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p> </p></div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">La nueva cepa, B.1.640.2 o también denominada como "IHU", se detectó en 12 pacientes que vivían en la misma zona geográfica del sureste de Francia, pero los investigadores dijeron que era demasiado pronto para describir las características de la nueva versión del coronavirus. La cepa está relacionada con el linaje B.1.640, que la Organización Mundial de la Salud (OMS) clasificó como variante bajo vigilancia en noviembre de 2021.</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;"> </div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">Hasta el momento se conoce muy poca información sobre esta nueva variante IHU, incluyendo qué es, hasta dónde se propaga y si las vacunas funcionan contra ella.</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;"> </div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">"A medida que esta pandemia se prolonga, es posible que nuevas variantes evadan nuestras contramedidas y se vuelvan totalmente resistentes a las vacunas actuales o a la infección anterior, lo que obligaría a adaptar las vacunas", dijo la semana pasada el director general de la OMS, Tedros Adhanom Ghebreyesus.</div><div class="red-text" style="color:#e82e2f;">¿Qué se conoce sobre esta variante?</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">La variante IHU recibe su nombre de los investigadores franceses del IHU Mediterranee Infection, según Bloomberg News.</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;"> </div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">De acuerdo a la información suministrada por las autoridades sanitarias, la variante presenta un total de 46 mutaciones.</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;"> </div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">Los expertos médicos advierten de que el hecho de que se descubra una nueva variante no significa que la IHU vaya a ser tan infecciosa o grave como otras cepas de COVID-19.</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;"> </div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">"Habrá que seguirle la pista. Lleva alrededor de un mes y no hemos visto que tenga un gran impacto, así que soy cautelosamente optimista", dijo la Dra. Yvonne Maldonado, profesora de pediatría de la Universidad de Stanford, haciendo énfasis sobre la variante IHU.</div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;"> </div><div class="body_text" style="font-family:TeXGyreHeros,Helvetica,&quot;Nimbus Sans L&quot;,sans-serif;">Además, hasta el momento, esta variante no se ha considerado una variante preocupante ni de interés.</div></div><div class="space-between-divs"></div><div class="print-subscribe-text"><a href="https://aldianews.com/print-edition-pricing-page">To get <strong>AL DÍA Print Edition</strong> at the comfort of your home, please click here</a></div><div class="also-listed-in-header">TAGS</div><div class="related-topics-item"><a href="/tags/ihu/23944">IHU</a></div><div class="related-topics-item"><a href="/tags/coronavirus/19386">Coronavirus</a></div><div class="related-topics-item"><a href="/tags/francia/5054">francia</a></div></div></div></span></div></div></div></div></div></div></div><section class="block block-facebook-comments block-facebook-comments block-facebook-comments-facebook-comments odd" id="block-facebook-comments-facebook-comments"><div class="block-inner clearfix"><h2 class="block-title"><span>Please tell us what you think about this story</span></h2><div class="content clearfix"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://aldianews.com/articles/culture/health/cientificos-franceses-descubren-nueva-variante-del-covid-19/68952" data-num-posts="20" data-width="620" data-colorscheme="light"></div></div></div></section><section class="block block-views block-dee88b93bff5b49fba8d21eda84afd59 block-views-dee88b93bff5b49fba8d21eda84afd59 even" id="block-views-dee88b93bff5b49fba8d21eda84afd59"><div class="block-inner clearfix"><h2 class="block-title"><span>More in Health</span></h2><div class="content clearfix"><div class="view view-nodes-related-to-current-node-clone-of-taxonomy-page-view view-id-nodes_related_to_current_node_clone_of_taxonomy_page_view view-display-id-block_19 taxonomy-views-page-display view-dom-id-7e4e6ed9f91ef742a8f98cb5203cdd8e"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/us-sets-new-global-record-over-1-million-new-covid-cases/68962"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/covidtestgettyimages-1220224631.jpg?itok=TpGEHN-g" alt="The United States set a global record for most positive COVID cases in a single day on Monday, Jan. 3, 2022. Photo: Getty Images
" title="The United States set a global record for most positive COVID cases in a single day on Monday, Jan. 3, 2022. Photo: Getty Images
" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/health/us-sets-new-global-record-over-1-million-new-covid-cases/68962">U.S. sets new global record with over 1 million new COVID cases</a></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/end-pandemic-what-endemic-and-how-it-different-what-were-experiencing-now"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/diseno_sin_titulo_74.jpg?itok=7fFP3Iib" alt="The pandemic would become endemic with the omicron variant. Photo: Pixabay" title="The pandemic would become endemic with the omicron variant. Photo: Pixabay" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/health/end-pandemic-what-endemic-and-how-it-different-what-were-experiencing-now">The end of the pandemic: What is an endemic and how is it different from what we&#039;re experiencing now? </a></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/paho-seeks-improve-substance-abuse-policies-latam-caribbean/68911"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/substanceabuse.jpg?itok=TorMeSRf" alt="It is estimated that 87 million people in the Americas will use controlled drugs by 2030. Graphic: Getty Images." title="It is estimated that 87 million people in the Americas will use controlled drugs by 2030. Graphic: Getty Images." /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/health/paho-seeks-improve-substance-abuse-policies-latam-caribbean/68911">PAHO seeks to improve substance abuse policies in LATAM, the Caribbean</a></span></div></div><div class="views-row views-row-4 views-row-even views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/nj-hospitals-place-visitation-restrictions-pa-requests-fema-assistance"><img src="https://aldianews.com/sites/default/files/styles/attached_article_photo__x3_/public/articles/106603426-1593963666572gettyimages-1224566881.jpeg?itok=VKhfwGhP" alt="Healthcare workers move a patient in the COVID-19 Unit at United Memorial Medical Center. Photo Credit: Mark Felix | Getty Images" title="Healthcare workers move a patient in the COVID-19 Unit at United Memorial Medical Center. Photo Credit: Mark Felix | Getty Images" /></a></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/articles/culture/health/nj-hospitals-place-visitation-restrictions-pa-requests-fema-assistance">NJ hospitals place ‘visitation restrictions,’ PA requests FEMA assistance amidst COVID surge</a></span></div></div></div></div></div></div></section><div class="block block-views block-2c78c42e068949c811c07e03af897b45 block-views-2c78c42e068949c811c07e03af897b45 odd block-without-title" id="block-views-2c78c42e068949c811c07e03af897b45"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-frontpage-page-view-clone-of-taxonomy-block-articles view-id-frontpage_page_view_clone_of_taxonomy_block_articles view-display-id-block_21 view-articles-grid-3 view-list-articles-grid-large-video view-dom-id-4b8255e458aaec1b0d1d1c10d02cc877"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-views-ifempty-1"> <span class="field-content"><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script><div id="Brid_39755561" class="brid" style="width:849;height:478;"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
$bp("Brid_39755561", {"id":"12509","width":"849","height":"478","playlist":"15537"});
//--><!]]>
</script></span></div><div class="views-field views-field-field-al-dia-video-check"><div class="field-content"><div id="aldia-video-original">AL DIA News</div></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div id="video-author-name">AL DIA News</div></span></div></div></div></div></div></div></div></div></div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second"><div class="region-inner region-sidebar-second-inner"> <section class="block block-views block-list-articles-block-3 block-views-list-articles-block-3 odd" id="block-views-list-articles-block-3"><div class="block-inner clearfix"><h2 class="block-title"><span>Related Stories</span></h2><div class="content clearfix"><div class="view view-list-articles view-id-list_articles view-display-id-block_3 block-most-view-articles view-dom-id-418e2b0d5bc086507023c6ac5e411781"><div class="view-empty"><div class="view view-list-articles view-id-list_articles view-display-id-block_7 block-most-view-articles view-dom-id-4dd3614323ef256104c0a3ccc777a32b"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-image"><div class="field-content"><a href="/articles/culture/health/covid-19-tracking-virus-2021/68717"><img src="https://aldianews.com/sites/default/files/styles/list-articles/public/articles/muestra_de_covid_con_la_variante_omicron.jpg?itok=Wna2ZQmj" width="280" height="220" alt="Prueba de COVID-19 con variante ómicron" title="Vaccines, variants and everything about COVID in 2021" /></a></div></div><div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news-block"><a href="/articles/culture/health/covid-19-tracking-virus-2021/68717"><span class="latest-news-block-title">COVID-19: Tracking the virus in 2021</span></a></div></span></div></div></div></div></div><div class="view-footer"><div class="view view-list-articles view-id-list_articles view-display-id-block_6 block-most-view-articles view-dom-id-547cf6535d987d0590b54b26ae1d2d92"></div></div></div></div></div></section><section class="block block-block block-67 block-block-67 even" id="block-block-67"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1524248048622-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248048622-0'); });
//--><!]]>
</script></div></div></div></section><div class="block block-block block-68 block-block-68 odd block-without-title" id="block-block-68"><div class="block-inner clearfix"><div class="content clearfix"><div id="div-gpt-ad-1524248095208-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524248095208-0'); });
//--><!]]>
</script></div></div></div></div><div class="block block-block block-39 block-block-39 even block-without-title" id="block-block-39"><div class="block-inner clearfix"><div class="content clearfix">
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--
(adsbygoogle = window.adsbygoogle || []).push({});
//--><!]]>
</script>
</div></div></div><div class="block block-block block-86 block-block-86 odd block-without-title" id="block-block-86"><div class="block-inner clearfix"><div class="content clearfix"><p></p><center><br /><div class="privy-embed-form" data-campaign="1436690"> </div><p></p></center></div></div></div></div></aside></div></section> <footer id="section-footer" class="section section-footer"><div id="zone-postscript" class="zone zone-postscript clearfix container-16"><div class="grid-4 region region-postscript-second" id="region-postscript-second"><div class="region-inner region-postscript-second-inner"> <section class="block block-block block-66 block-block-66 odd" id="block-block-66"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div id="div-gpt-ad-1560969197571-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560969197571-0'); });
//--><!]]>
</script></div></div></div></section></div></div></div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix"><div id="zone-footer" class="zone zone-footer clearfix container-16"><div class="grid-24 region region-footer-first" id="region-footer-first"><div class="region-inner region-footer-first-inner"><div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="footer1">© 2019 AL DÍA NEWS Media.</div><div class="footer2"><ul><li><a href="/about">ABOUT US</a></li><li><a href="/advertise">ADVERTISE</a></li><li><a href="/pages/contact-us/34560">CONTACT US</a></li><li><a href="https://aldianews.com/archive">NEWS ARCHIVE</a></li><li><a href="https://aldianews.com/pages/privacy/34559">PRIVACY</a></li><li><a href="/pages/terms-service/34543">TERMS OF SERVICE</a></li></ul></div></div></div></div></div></div></div></div></footer></div>  <div class="region region-page-bottom" id="region-page-bottom"><div class="region-inner region-page-bottom-inner"><div class="off-canvas-wrapper"><div id="off-canvas"><ul id="off-canvas-menu"><li class="first leaf menu-mlid-5172"><a href="/topics/politics/2" title="">Politics</a></li><li class="expanded menu-mlid-7327"><a href="/topics/culture/3" title="">Culture</a><ul class="sub-nav menu-tree-mlid-7327"><li class="first leaf menu-mlid-7331"><a href="/cuentame-tellme" title="">Cuéntame/Tell Me</a></li><li class="leaf menu-mlid-7329"><a href="/topics/politics/education/11" title="">Education</a></li><li class="last leaf menu-mlid-7330"><a href="/topics/culture/health/218" title="">Health</a></li></ul></li><li class="leaf menu-mlid-7328"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="expanded menu-mlid-7440"><span title="" class="nolink">Media</span><ul class="sub-nav menu-tree-mlid-7440"><li class="first leaf menu-mlid-7323"><a href="/videos" title="">Videos</a></li><li class="last leaf menu-mlid-7324"><a href="/tags/podcast/13258" title="">Podcasts</a></li></ul></li><li class="expanded menu-mlid-7325"><a href="/events" title="">AL DIA Live</a><ul class="sub-nav menu-tree-mlid-7325"><li class="first last leaf menu-mlid-7439"><a href="/events" title="">Event Listings</a></li></ul></li><li class="expanded menu-mlid-7335"><a href="/aldiajobs" title="">AL DIA Jobs</a><ul class="sub-nav menu-tree-mlid-7335"><li class="first leaf menu-mlid-7436"><a href="/aldiajobs" title="">Job Listings</a></li><li class="leaf menu-mlid-7437"><a href="/aldiajobs/contact" title="">Post A Job Opening</a></li><li class="last leaf menu-mlid-7438"><a href="/aldiajobs/more" title="">Recruiting Solutions</a></li></ul></li><li class="leaf menu-mlid-7435"><a href="/print-edition-pricing-page" title="">Subscribe</a></li><li class="leaf menu-mlid-7338"><a href="/pages/more/contact-us/34560" title="">Contact us</a></li><li class="expanded menu-mlid-7343"><span title="" class="nolink">Connect</span><ul class="sub-nav menu-tree-mlid-7343"><li class="first leaf menu-mlid-7344"><a href="https://www.facebook.com/ALDIANews" title="">Facebook</a></li><li class="leaf menu-mlid-7345"><a href="https://instagram.com/aldianews" title="">Instagram</a></li><li class="leaf menu-mlid-7346"><a href="https://twitter.com/aldianews" title="">Twitter</a></li><li class="last leaf menu-mlid-7347"><a href="https://www.youtube.com/user/pontealdiatv" title="">YouTube</a></li></ul></li><li class="last expanded menu-mlid-7333"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-7333"><li class="first leaf menu-mlid-7334"><a href="https://aldianewsfound.org/" title="">AL DÍA Foundation</a></li><li class="leaf menu-mlid-7337"><a href="/about" title="">About us</a></li><li class="leaf menu-mlid-7336"><a href="/advertise" title="">Advertise</a></li><li class="leaf menu-mlid-7339"><a href="/careers" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-7340"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-7342"><a href="/print-edition-pricing-page" title="">Subscribe</a></li></ul></li></ul></div></div></div></div><script type="text/javascript" src="https://aldianews.com/sites/default/files/js/js_y87IfEGKC8Mbw2BJvP4PaLFYG-ob9ts4ucDSUmCEojU.js"></script>
</body>
</html>