<!DOCTYPE html>
<html lang="en" dir="ltr">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://aldianews.com/sites/default/files/ts8178znqj3awke3f0u4_400x400_1.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Fake news affects every country connected to the Internet. But while some media spread it, politicians in Europe do not accuse the great emblems of journalism of lying." />
<meta name="keywords" content="fake news, europe" />
<meta name="abstract" content="Fake news affects every country connected to the Internet. But while some media spread it, politicians in Europe do not accuse the great emblems of journalism of lying." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="fake news, europe" />
<meta name="rating" content="general" />
<meta name="rights" content="© AL DÍA News" />
<link rel="image_src" href="http://aldianews.com/sites/default/files/articles/fakenews.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://aldianews.com/articles/politics/international/europe-faces-elections-timid-measures-against-fake-news/55187" />
<link rel="shortlink" href="http://aldianews.com/node/55187" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="AL DÍA News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://aldianews.com/articles/politics/international/europe-faces-elections-timid-measures-against-fake-news/55187" />
<meta property="og:title" content="Europe Faces Elections with Timid Measures against Fake News" />
<meta property="og:description" content="Fake news affects every country connected to the Internet. But while some media spread it, politicians in Europe do not accuse the great emblems of journalism of lying." />
<meta property="og:see_also" content="Trump&#039;s Personal Crusade Against Fake News" />
<meta property="og:updated_time" content="2019-03-08T16:54:39-05:00" />
<meta property="og:image" content="http://aldianews.com/sites/default/files/articles/fakenews.jpg" />
<meta property="og:image:url" content="http://aldianews.com/sites/default/files/articles/fakenews.jpg" />
<meta property="og:image:secure_url" content="https://aldianews.com/sites/default/files/articles/fakenews.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ALDIANews" />
<meta name="twitter:url" content="http://aldianews.com/articles/politics/international/europe-faces-elections-timid-measures-against-fake-news/55187" />
<meta name="twitter:title" content="Europe Faces Elections with Timid Measures against Fake News" />
<meta name="twitter:image" content="http://aldianews.com/sites/default/files/articles/fakenews.jpg" />
<meta name="twitter:image:alt" content="“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”" />
<meta property="article:section" content="International" />
<meta property="article:tag" content="fake news" />
<meta property="article:tag" content="europe" />
<meta property="article:published_time" content="2019-03-08T16:54:39-05:00" />
<meta property="article:modified_time" content="2019-03-08T16:54:39-05:00" />
<head>
  <title>Europe Faces Elections with Timid Measures against Fake News | AL DÍA News</title>  
  <link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_BP_cb1IXIQidNqUf7vdkGQoeup5dB6-liZqiy7y5Jic.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_ooyXlYEks918iAvyNDjK_96x9aaMrts3RG_iO9SBRmU.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#fbcomments,.fb-comments,.fb-comments iframe,.fb-comments span{width:100% !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_xvW_bBqOzt8Z8bTYMj8zZqDc-EPf3Wn6v57nDbpg4c8.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
@media screen and (min-width:960px){.responsive-menu-block-wrapper.responsive-menu-block{display:block;}#block-responsive-menu-toggle{display:none;}}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_Fgs9ajKnKYWaoh3U_IBQPfPYrEeFCB6j4j2eqRj91HE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_DJZsLgsHUGrTRCvkZNwvuw8c-pt7mhvVq7x6GxSy7l8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/all/themes/reader/css/red-style.css?po2z41" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_BPiP-TJ3upMOvjCncKHAWlBRbzTFOlQNLuV7-ePy-5M.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://aldianews.com/sites/default/files/css/css_vVMqcfKK4nC8TvqH234hxGb-HAlKTPBJsdAKOI0r4NE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_AjYd6-hmmEYSIWnjq5OhjLx6tHMw7tT5AV9QZTYTRQw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-746191-7";
//--><!]]>
</script>
<script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_pjDHsQXbkxe4jnjVeXL7zsEt7TjqMldkSU726SqgL00.js"></script>
<script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_xNRocOv7S7JP224n0ZZ2ztWChKItR6xURL8S8otNS6Y.js"></script>
<script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_jJZKH0vl8oDdSR2ZoOxNVPDcAORJBjCAgu1pbxgBvq4.js"></script>
<script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_bFLsVxDG-wLab9OxkYEsns8pyaJjlgX5xzHcNTnlACU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-746191-7", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension2", "International");ga("set", "dimension4", "Esperanza Escribano");ga("set", "dimension5", "Fri, 03\/08\/2019 - 4:54pm");ga("set", "dimension9", "fake news, europe");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_kgpU9wc4jTk4VOvrC1KfCCrhxZufR704m_rk0Mxnyvs.js"></script>
<script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_diWL3aQY3h6RRBatVIE0RJfaXsBie-hoJ861ArHzvB0.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58e049bb11d0a70011b391e5&product=inline-share-buttons"></script>
<!-- BEGIN PRIVY WIDGET CODE -->
<script type='text/javascript'> var _d_site = _d_site || '5E2108CEF8D0F073426F8ABF'; </script>
<script src='https://widget.privy.com/assets/widget.js'></script>
<!-- END PRIVY WIDGET CODE -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie8-fixes.css" />
  <![endif]-->
  <!--[if IE 7]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie7-fixes.css" />
  <![endif]-->
  <!--[if IE]>  
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/reader/css/ie-fixes.css" />
  <![endif]-->
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
<script src="https://use.typekit.net/bnn5vhh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-55187 node-type-article i18n-en context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top"><div class="region-inner region-page-top-inner"> <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NV5RTNW" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript></div></div>  <div class="page clearfix" id="page"> <header id="section-header" class="section section-header"><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix"><div id="zone-branding" class="zone zone-branding clearfix container-16"><div class="grid-4 region region-branding" id="region-branding"><div class="region-inner region-branding-inner"></div></div><div class="grid-12 region region-menu" id="region-menu"><div class="region-inner region-menu-inner"><div class="region region-blockgroup-logo-and-breadcrumb blockgroup" id="region-blockgroup-logo-and-breadcrumb"><div class="region-inner region-blockgroup-logo-and-breadcrumb-inner"><div class="block block-blockify block-blockify-logo block-blockify-blockify-logo odd block-without-title" id="block-blockify-blockify-logo"><div class="block-inner clearfix"><div class="content clearfix"> <a href="/" id="logo" rel="home" title="Return to the AL DÍA News home page"><img src="http://aldianews.com/sites/default/files/logo2b_0.png" alt="AL DÍA News logo" /></a></div></div></div><div class="block block-views block-taxonomy-breadcrumb-block-1 block-views-taxonomy-breadcrumb-block-1 even block-without-title" id="block-views-taxonomy-breadcrumb-block-1"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_1 view-dom-id-d7f2fbf0eb5e8c1884643e133bd74a12"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb"><a href="/topics/politics/international/16577">International</a></div></div></div></div></div></div></div></div></div></div></div><div class="region region-blockgroup-header-menu-group blockgroup" id="region-blockgroup-header-menu-group"><div class="region-inner region-blockgroup-header-menu-group-inner"><div class="block block-locale block-language block-locale-language odd block-without-title" id="block-locale-language"><div class="block-inner clearfix"><div class="content clearfix"><ul class="language-switcher-locale-url"><li class="en first active"><a href="/articles/politics/international/europe-faces-elections-timid-measures-against-fake-news/55187" class="language-link active" xml:lang="en" title="Europe Faces Elections with Timid Measures against Fake News">ENG</a></li><li class="es last"><a href="/es/articles/politica/international/europa-se-enfrenta-sus-elecciones-con-medidas-timidas-contra-las" class="language-link" xml:lang="es" title="Europa se enfrenta a sus elecciones con medidas tímidas contra las fake news">ESP</a></li></ul></div></div></div><div class="block block-nice-menus block-1 block-nice-menus-1 even block-without-title" id="block-nice-menus-1"><div class="block-inner clearfix"><div class="content clearfix"><ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-2836 menuparent menu-path-nolink first odd "><span title="" class="nolink">S</span><ul><li class="menu-2761 menu-path-view first odd last menu-views"><div class="view view-search-block view-id-search_block view-display-id-page_1 view-dom-id-18f1069ce22c4d9d7fdb16534896a5db"><div class="view-filters"><form action="/search-results/" method="get" id="views-exposed-form-search-block-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-combine-wrapper" class="views-exposed-widget views-widget-filter-combine"><div class="views-widget"><div class="form-item form-type-textfield form-item-combine"> <input type="text" id="edit-combine" name="combine" value="" size="30" maxlength="128" class="form-text" /></div></div></div><div class="views-exposed-widget views-submit-button"> <input type="submit" id="edit-submit-search-block" name="" value="Search" class="form-submit" /></div></div></div></div></form></div></div></li></ul></li><li class="menu-218 menuparent menu-path-nolink even "><span title="" class="nolink">☰ SECTIONS</span><ul><li class="menu-5303 menu-path-videos first odd "><a href="/videos" title="">Videos</a></li><li class="menu-6792 menu-path-taxonomy-term-13258 even "><a href="/tags/podcast/13258" title="">Podcasts</a></li><li class="menu-5302 menu-path-events odd "><a href="/events" title="">AL DíA Live</a></li><li class="menu-3914 menu-path-taxonomy-term-2 even "><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="menu-3924 menu-path-taxonomy-term-3 odd "><a href="/topics/culture/3" title="Culture">Culture</a></li><li class="menu-5257 menu-path-taxonomy-term-13579 even "><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="menu-3917 menu-path-taxonomy-term-11 odd "><a href="/topics/politics/education/11" title="Education">Education</a></li><li class="menu-5258 menu-path-taxonomy-term-218 even "><a href="/topics/culture/health/218" title="">Health</a></li><li class="menu-6647 menu-path-cuentame-tellme odd "><a href="/cuentame-tellme" title="Real Life Stories of Latinos in the US">Cuéntame / Tell Me</a></li><li class="menu-6652 menu-path-aldianewscom-women-summit even "><a href="http://aldianews.com/women-summit" title="">Women</a></li><li class="menu-5296 menu-path-american-immigrants odd last"><a href="/american-immigrants" title="American Immigrant project Highlights Latino immigrant​s ​who ​are​ making ​Philadelphia a better place for all.">American Immigrants</a></li></ul></li><li class="menu-838 menuparent menu-path-nolink odd "><span title="" class="nolink">MORE</span><ul><li class="menu-6642 menu-path-aldiajobs first odd "><a href="/aldiajobs" title="">AL DIA Jobs</a></li><li class="menu-5297 menu-path-node-34546 even "><a href="/pages/more/about-us/34546" title="">Advertise</a></li><li class="menu-2741 menu-path-node-34546 odd "><a href="/pages/more/about-us/34546">About us</a></li><li class="menu-5298 menu-path-node-34560 even "><a href="/pages/contact-us/34560" title="">Contact us</a></li><li class="menu-5299 menu-path-node-34548 odd "><a href="/pages/more/careers/34548" title="">Careers at AL DÍA</a></li><li class="menu-5301 menu-path-mailtoadminaldianewscom even "><a href="/cdn-cgi/l/email-protection#99f8fdf4f0f7d9f8f5fdf0f8f7fceeeab7faf6f4" title="">Send us Feedback</a></li><li class="menu-5300 menu-path-tips odd "><a href="/tips" title="">Share a News Tip</a></li><li class="menu-6646 menu-path-aldianewscom-authors-hernc3a1n-guaracao-394 even last"><a href="http://aldianews.com/authors/hern%C3%A1n-guaracao/394" title="">Editor In Chief&#039;s Page</a></li></ul></li><li class="menu-2307 menuparent menu-path-nolink even last"><span title="" class="nolink">CONNECT</span><ul><li class="menu-2749 menu-path-sfacebookcom-aldianews first odd "><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="menu-2753 menu-path-instagramcom-aldianews even "><a href="http://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="menu-2750 menu-path-stwittercom-aldianews odd "><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="menu-2755 menu-path-syoutubecom-user-pontealdiatv even last"><a href="https://www.youtube.com/user/pontealdiatv" class="menu_icon menu-2755">Youtube</a></li></ul></li></ul></div></div></div><div class="block block-responsive-menu block-horizontal-menu block-responsive-menu-horizontal-menu odd block-without-title" id="block-responsive-menu-horizontal-menu"><div class="block-inner clearfix"><div class="content clearfix"> <nav class="responsive-menu-block-wrapper responsive-menu-block menu-name-main-menu"><ul id="horizontal-menu" class="horizontal-menu"><li class="first expanded menu-mlid-2836"><span title="" class="nolink">S</span><ul class="sub-nav menu-tree-mlid-2836"><li class="first last leaf menu-mlid-2761"><a href="/%3Cview%3E" title="">SEARCH</a></li></ul></li><li class="expanded menu-mlid-218"><span title="" class="nolink">☰ SECTIONS</span><ul class="sub-nav menu-tree-mlid-218"><li class="first leaf menu-mlid-5303"><a href="/videos" title="">Videos</a></li><li class="leaf menu-mlid-6792"><a href="/tags/podcast/13258" title="">Podcasts</a></li><li class="leaf menu-mlid-5302"><a href="/events" title="">AL DíA Live</a></li><li class="leaf menu-mlid-3914"><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="leaf menu-mlid-3924"><a href="/topics/culture/3" title="Culture">Culture</a></li><li class="leaf menu-mlid-5257"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="leaf menu-mlid-3917"><a href="/topics/politics/education/11" title="Education">Education</a></li><li class="leaf menu-mlid-5258"><a href="/topics/culture/health/218" title="">Health</a></li><li class="leaf menu-mlid-6647"><a href="/cuentame-tellme" title="Real Life Stories of Latinos in the US">Cuéntame / Tell Me</a></li><li class="leaf menu-mlid-6652"><a href="http://aldianews.com/women-summit" title="">Women</a></li><li class="last leaf menu-mlid-5296"><a href="/american-immigrants" title="American Immigrant project Highlights Latino immigrant​s ​who ​are​ making ​Philadelphia a better place for all.">American Immigrants</a></li></ul></li><li class="expanded menu-mlid-838"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-838"><li class="first leaf menu-mlid-6642"><a href="/aldiajobs" title="">AL DIA Jobs</a></li><li class="leaf menu-mlid-5297"><a href="/pages/more/about-us/34546" title="">Advertise</a></li><li class="leaf menu-mlid-2741"><a href="/pages/more/about-us/34546">About us</a></li><li class="leaf menu-mlid-5298"><a href="/pages/contact-us/34560" title="">Contact us</a></li><li class="leaf menu-mlid-5299"><a href="/pages/more/careers/34548" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-5301"><a href="/cdn-cgi/l/email-protection#d9b8bdb4b0b799b8b5bdb0b8b7bcaeaaf7bab6b4" title="">Send us Feedback</a></li><li class="leaf menu-mlid-5300"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-6646"><a href="http://aldianews.com/authors/hern%C3%A1n-guaracao/394" title="">Editor In Chief&#039;s Page</a></li></ul></li><li class="last expanded menu-mlid-2307"><span title="" class="nolink">CONNECT</span><ul class="sub-nav menu-tree-mlid-2307"><li class="first leaf menu-mlid-2749"><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="leaf menu-mlid-2753"><a href="http://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="leaf menu-mlid-2750"><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="last leaf menu-mlid-2755"><a href="https://www.youtube.com/user/pontealdiatv" class="menu_icon menu-2755">Youtube</a></li></ul></li></ul></nav></div></div></div><div class="block block-responsive-menu block-toggle block-responsive-menu-toggle even block-without-title" id="block-responsive-menu-toggle"><div class="block-inner clearfix"><div class="content clearfix"> <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas"> <span class="icon"></span><span class="label">Menu</span></a></div></div></div></div></div></div></div></div></div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix"><div id="zone-header" class="zone zone-header clearfix container-16"><div class="grid-16 region region-header-first" id="region-header-first"><div class="region-inner region-header-first-inner"><div class="block block-views block-taxonomy-breadcrumb-block-2 block-views-taxonomy-breadcrumb-block-2 odd block-without-title" id="block-views-taxonomy-breadcrumb-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-taxonomy-breadcrumb view-id-taxonomy_breadcrumb view-display-id-block_2 view-dom-id-5fa29ded361aeb8b854dd6aa63e5c2cb"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-topics"><div class="field-content"><div class="taxonomy-breadcrumb-mobile"><a href="/topics/politics/international/16577">International</a></div></div></div></div></div></div></div></div></div><section class="block block-simpleads block-ad-groups-13136 block-simpleads-ad-groups-13136 even" id="block-simpleads-ad-groups-13136"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
_simpelads_load('.simpleads-13136', 13136, 1);
</script>
<div class="simpleads-13136"></div></div></div></div></section></div></div></div></div></header> <section id="section-content" class="section section-content"><div id="zone-content" class="zone zone-content clearfix container-16"><div class="grid-12 region region-content" id="region-content"><div class="region-inner region-content-inner"> <a id="main-content"></a><h1 class="title" id="page-title">Europe Faces Elections with Timid Measures against Fake News</h1><div class="block block-views block-64cbf824c73ec01dd4a287a14559fc2b block-views-64cbf824c73ec01dd4a287a14559fc2b odd block-without-title" id="block-views-64cbf824c73ec01dd4a287a14559fc2b"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_30 node-related-terms view-dom-id-1f32f35db1ca4b6e7dce7eadff139ef7"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-soundcloud-url"><div class="field-content"></div></div></div></div></div></div></div></div><div class="block block-views block-e27a93476888f27b59cfebfd4917afaf block-views-e27a93476888f27b59cfebfd4917afaf even block-without-title" id="block-views-e27a93476888f27b59cfebfd4917afaf"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_1 node-related-terms view-dom-id-a7a36a7dc22cfafe6e21480656176ba6"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><img src="http://aldianews.com/sites/default/files/styles/article_image/public/articles/fakenews.jpg?itok=I1IHqjjl" width="1131" height="645" alt="“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”" title="“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”" /><div id="header-image-caption"><p>“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”</p></div></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-2 block-views-language-switcher-block-block-2 odd block-without-title" id="block-views-language-switcher-block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_2 view-dom-id-1e888cce01e4dbbedaef30f03db736d4"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="http://aldianews.com/es/node/55186"><div class="language-switcher-div"><div class="language-switcher-views-esp">Lea en Español</div></div></a></span></div></div></div></div></div></div></div><div class="block block-views block-language-switcher-block-block-4 block-views-language-switcher-block-block-4 even block-without-title" id="block-views-language-switcher-block-block-4"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-language-switcher-block view-id-language_switcher_block view-display-id-block_4 view-dom-id-c12c8a279fcac28e22800cb911347027"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-tnid"> <span class="field-content"><a href="http://aldianews.com/es/node/55186"><div class="language-switcher-views-esp">Lea en Español</div></a></span></div></div></div></div></div></div></div><div class="block block-views block-e26715d7f5c4f271f31155b68f5bd0b3 block-views-e26715d7f5c4f271f31155b68f5bd0b3 odd block-without-title" id="block-views-e26715d7f5c4f271f31155b68f5bd0b3"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_29 node-related-terms view-dom-id-d8327b888c4be2c4bc28850b6d2d0381"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"></div></div></div></div></div></div><div class="block block-views block-2042cc38207a84de535c48bd808d3e2a block-views-2042cc38207a84de535c48bd808d3e2a even block-without-title" id="block-views-2042cc38207a84de535c48bd808d3e2a"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_2 node-related-terms view-dom-id-0de0940d17306dfafbb924110e4dd17f"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div id="page-title">Europe Faces Elections with Timid Measures against Fake News</div><div id="node-summary"><p>Fake news affects every country connected to the Internet. But while some media spread it, politicians in Europe do not accuse the great emblems of journalism of lying.</p></div><div class="div-border-bottom"></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main"><div class="block-inner clearfix"><div class="content clearfix"> <article id="node-55187" class="node node-article node-promoted node-sticky en node-top_story clearfix" class="node node-article node-promoted node-sticky en node-top_story node-published author-yamily-habib odd clearfix" id="node-article-55187"> <header> </header><div class="header-info"><div class="article-author"><span>by </span> <span class="author-name">Yamily Habib</span></div><div class="article-create-date"><i class="fa fa-clock-o themecolor-text"></i> &nbsp;03/08/2019 - 16:54</div><div class="article-category"><span>in </span></div></div><div class="image-region"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://aldianews.com/sites/default/files/styles/article_image/public/articles/fakenews.jpg?itok=I1IHqjjl" width="1131" height="645" alt="“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”" title="“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”" /></div></div></div></div><div class="content" class="content clearfix"><div class="content-inner"></div></div><div id="block-views-author-block" class="block-author-block block-views-author-block"><div class="block-inner clearfix"><div class="content"><div class="view view-author view-id-author view-display-id-block view-dom-id-062bdf76910497e6f169cb003a5b5639"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-picture"><div class="field-content"></div></div><div class="views-field views-field-field-full-name"><div class="field-content"></div></div><div class="views-field views-field-field-about"><div class="field-content"></div></div><div class="views-field views-field-field-personal-blog"><div class="field-content"></div></div></div></div></div></div></div></div> <footer> </footer> </article></div></div></div><div class="region region-blockgroup-sticky-nav-group blockgroup" id="region-blockgroup-sticky-nav-group"><div class="region-inner region-blockgroup-sticky-nav-group-inner"><div class="block block-views block-2960f5125fe192cc37a61e8b784a2515 block-views-2960f5125fe192cc37a61e8b784a2515 odd block-without-title" id="block-views-2960f5125fe192cc37a61e8b784a2515"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-sticky-navigation-views-block view-id-sticky_navigation_views_block view-display-id-block_2 view-dom-id-06c714df21c98f0afd9247e368a60b27"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing-1"> <span class="field-content"><div id="stickynavviewsblock2"><span class="logoinblock2"><a href="/"><img src="http://aldianews.com/sites/default/files/images/logo2b.png"></a></span><span class="titlecontainer"><span class="titleinsticky2">Europe Faces Elections with Timid Measures...</span></span></div></span></div></div></div></div></div></div></div><div class="block block-block block-19 block-block-19--2 even block-without-title" id="block-block-19--2"><div class="block-inner clearfix"><div class="content clearfix"><div class="sharethis-inline-share-buttons"></div></div></div></div></div></div><div class="block block-views block-b027e00ff21656aa666b2e04beda6469 block-views-b027e00ff21656aa666b2e04beda6469 odd block-without-title" id="block-views-b027e00ff21656aa666b2e04beda6469"><div class="block-inner clearfix"><div class="content clearfix"><div class="view view-node-parts-for-node-override-articles view-id-node_parts_for_node_override_articles view-display-id-block_25 node-related-terms view-dom-id-3198cd68a9d678a235697101c0ac217f"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-image-1"><div class="field-content"><div id="hidden-node-image"><a href="/articles/politics/international/europe-faces-elections-timid-measures-against-fake-news/55187" class="active"><img src="http://aldianews.com/sites/default/files/styles/article_image/public/articles/fakenews.jpg?itok=I1IHqjjl" width="1131" height="645" alt="“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”" title="“The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.”" /></a></div></div></div><div class="views-field views-field-nothing-1"> <span class="field-content"><div class="full-node-content-container"><div class="left-side-element"><br><div class="node-author-name-leftside">By <span id="plain-text-author-id">Esperanza Escribano</span></div><div class="small-date">March 08, 2019</div></div><div class="right-side-element"><div class="node-body"><p>Prior to 2006, when pharmaceuticals wanted to commercialize medicine for children, they adjusted the dosage approved for adults to the weight of the child. In 2006, the EU approved regulations reducing details to a minimum, allowing tests to be performed on minors since the improved efficacy of the drugs had been evidenced. A British newspaper reported on this under the heading “The EU Wants to Test Drugs on Your Children”.</p><p>Fake news has always been around and, until now, “produced embers awaiting favorable blowing winds”, says Enrique Serbeto, Spanish newspaper ABC correspondent, in Brussels, since 2002. The rise in social network information overload in the century of the Internet, however, does the rest. And chickens have come home to roost. Some quite concretely, such as the Brexit. The EU now faces European elections to be held on May 26 at the most critical time of the community project and fearing the advances of disinformation.</p><p>Eighty-three percent (83%) of Europeans thinks that fake news is a threat to democracy, according to the last Eurobarometer. Ramón Luis Valcárcel, in charge of political information for the European Parliament, however, acknowledges that EU strategies against fake news are still “foggy”. He likewise admits that disinformation began to turn into a “destabilizing phenomena” four years ago when Ukraine became a conflict between Europe and Russia.  </p><p>This far from a clear plan is a European Parliament initiative that must still be coordinated with the other two fundamental institutions of the European Union: the Commission (the executive branch) and the European Council (meeting of heads of state and government). Though disperse, Valcárcel notes two fundamental key points: Verifiers are imperative and information literacy must be applied so that it may reach everyone. In other words, so that any European knows that the EU does not want to use your children to test drugs, but adapts the legislation so that medicines can be more effective, through testing.  </p><div class="red-text" style="color:#e82e2f;">How are the EU and the US different?</div><p>Fake news affects every country connected to the Internet. But while some media spread it, politicians in Europe do not accuse the great emblems of journalism of lying. Discrediting remarks by President Donald Trump against The New York Times or CNN are, at this time, unthinkable among European leaders. No one can imagine Angela Merkel attacking the</p><p>Süddeutsche Zeitung or Theresa May calling The Times or The Guardian liars.</p><p>Europe is concerned about foreign interference in the elections, especially by the neighboring country of Russia. EU senior staff has no doubt that Putin is behind the viral fake news campaigns leading to the approval of the Brexit. Thus leaders do not distrust their European colleagues, but rather Russia, repeatedly accused of wanting to divide the Western World. And if initiatives against disinformation in the US emerge from the private media, the EU wants to provide its Foreign Service with a larger budget to engage verifiers.  </p><p>Given the lack of a joint initiative, each member county of the EU has individually passed legislation: Germany was the first country to approve the law against fake news fining pages that do not remove content that may be fake in less than 24 hours as of the time that they are reported, with fines of up to 50 million Euros. France announced a law against disinformation at the beginning of 2018, and Italy has a web portal where citizens can report fake news.  </p><p>Though each country aims to put an end to malpractice by their journalists, this is not the case with regard to all pages distributing this content; much less so in tracking communications through WhatsApp, key in the dissemination of hoaxes, which have marked elections such as that of Bolsonaro in Brazil. Networks such as Twitter or Facebook use algorithms and the larger part of its contents is public, but WhatsApp encrypts its communications and those receiving fake news usually receive this from close friends and relatives whom they trust.</p><p>If Donald Trump’s victory in the US and the approval of the Brexit plan in British referendum are understood by Europe as the first triumph of fake news, no statewide election has yet suffered the tsunami of disinformation. The presence of many populist and far-right parties in the elections to the European Parliament, however, has experts concerned.</p><div class="red-text" style="color:#e82e2f;">The Global Phenomenon</div><p>“The real fake news factory is Russia”, the Vice President of the European Parliament states. But how can the EU proceed against these irregularities? Correspondent Serbeto photographs the global institutional map and points out that power, from financial to terrorism, has become globalized and challenges the concept of the state. Yes, information must be regulated to go after those producing fake news, just like it goes after farmers commercializing rotten fruits and vegetables, but who legislates and for whom? “Organizations controlling our data, such as Google, are above the law of a nation”, Serbeto explains, “and Google knows more about us than the CIA does, and we can do nothing about it”.  </p><p>The person in charge of the information policy firmly believes in regulations going beyond a simple Code of Good Practices or Handbook on Ethics. “And the great technological giants must also comply”, he notes. If the twenty-seven member States agreed on legislation to go after the fake newsmakers and spreaders, they could protect European citizens from the influence of hoaxes. Opening this box, however, implies discussing fundamental rights such as Freedom of Speech or even limiting government propaganda. It would be difficult to crack open this melon without being accused of attempted indoctrination. And European leaders don’t appear to be willing to face this battle at this time. One more for the community project gaining fewer supporters each day.</p></div><div class="space-between-divs"></div><div class="also-listed-in-header">TAGS</div><div class="related-topics-item"><a href="/tags/fake-news/10444">fake news</a></div><div class="related-topics-item"><a href="/tags/europe/4663">europe</a></div></div></div></span></div></div></div></div></div></div></div><div class="block block-block block-46 block-block-46 even block-without-title" id="block-block-46"><div class="block-inner clearfix"><div class="content clearfix"><div style="text-align:right">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
google_ad_client = "ca-pub-9898940624011872";
google_ad_slot = "8019115742";
google_ad_width = 728;
google_ad_height = 90;
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--
//--><!]]>
</script></div></div></div></div><div class="block block-block block-50 block-block-50 odd block-without-title" id="block-block-50"><div class="block-inner clearfix"><div class="content clearfix"><p></p><center>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
google_ad_client = "ca-pub-9898940624011872";
google_ad_slot = "1414604948";
google_ad_width = 320;
google_ad_height = 100;
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--
//--><!]]>
</script><p></p></center></div></div></div><section class="block block-facebook-comments block-facebook-comments block-facebook-comments-facebook-comments even" id="block-facebook-comments-facebook-comments"><div class="block-inner clearfix"><h2 class="block-title"><span>What do you think about this story?</span></h2><div class="content clearfix"><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="http://aldianews.com/articles/politics/international/europe-faces-elections-timid-measures-against-fake-news/55187" data-num-posts="20" data-width="620" data-colorscheme="light"></div></div></div></section></div></div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second"><div class="region-inner region-sidebar-second-inner"><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38"><div class="block-inner clearfix"><div class="content clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
google_ad_client = "ca-pub-9898940624011872";
google_ad_slot = "9799376948";
google_ad_width = 300;
google_ad_height = 250;
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--
//--><!]]>
</script>
</div></div></div><section class="block block-simpleads block-ad-groups-13135 block-simpleads-ad-groups-13135 even" id="block-simpleads-ad-groups-13135"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-13135', 13135, 2);
</script>
<div class="simpleads-13135"></div></div></div></div></section><section class="block block-simpleads block-ad-groups-14341 block-simpleads-ad-groups-14341 odd" id="block-simpleads-ad-groups-14341"><div class="block-inner clearfix"><h2 class="block-title"><span>Advertisement</span></h2><div class="content clearfix"><div class="header"><div class="ad-link"></div></div><div class="adslist">
<script type="text/javascript">
_simpelads_load('.simpleads-14341', 14341, 1);
</script>
<div class="simpleads-14341"></div></div></div></div></section><div class="block block-block block-61 block-block-61 even block-without-title" id="block-block-61"><div class="block-inner clearfix"><div class="content clearfix"><div id="origami-ad-container"></div>
<script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="e705b752-de67-4d72-bc21-263562d9ce7a">
<!--//--><![CDATA[// ><!--
//--><!]]>
</script>
</div></div></div><section class="block block-views block-list-articles-block-3 block-views-list-articles-block-3 odd" id="block-views-list-articles-block-3"><div class="block-inner clearfix"><h2 class="block-title"><span>Related Stories</span></h2><div class="content clearfix"><div class="view view-list-articles view-id-list_articles view-display-id-block_3 block-most-view-articles view-dom-id-fcb0a2886b917a751b78b2dc0f84948a"><div class="view-empty"><div class="view view-list-articles view-id-list_articles view-display-id-block_7 block-most-view-articles view-dom-id-08af28bdc17036b2ec06c61179339a91"></div></div><div class="view-footer"><div class="view view-list-articles view-id-list_articles view-display-id-block_6 block-most-view-articles view-dom-id-fc4b43171d4433bea0689d4deb6233e5"></div></div></div></div></div></section><div class="block block-block block-39 block-block-39 even block-without-title" id="block-block-39"><div class="block-inner clearfix"><div class="content clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
google_ad_client = "ca-pub-9898940624011872";
google_ad_slot = "2640233342";
google_ad_width = 300;
google_ad_height = 600;
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--
//--><!]]>
</script>
</div></div></div></div></aside></div></section> <footer id="section-footer" class="section section-footer"><div id="zone-postscript" class="zone zone-postscript clearfix container-16"><div class="grid-4 region region-postscript-second" id="region-postscript-second"><div class="region-inner region-postscript-second-inner"><div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40"><div class="block-inner clearfix"><div class="content clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
google_ad_client = "ca-pub-9898940624011872";
google_ad_slot = "2686945747";
google_ad_width = 728;
google_ad_height = 90;
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--
//--><!]]>
</script>
</div></div></div></div></div></div><div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix"><div id="zone-footer" class="zone zone-footer clearfix container-16"><div class="grid-24 region region-footer-first" id="region-footer-first"><div class="region-inner region-footer-first-inner"><div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2"><div class="block-inner clearfix"><div class="content clearfix"><div class="footer1">© 2017 AL DÍA NEWS Media.</div><div class="footer2"><ul><li><a href="/pages/more/about-us/34546">ABOUT US</a></li><li><a href="/pages/more/about-us/34546">ADVERTISE</a></li><li><a href="/pages/contact-us/34560">CONTACT US</a></li><li><a href="http://aldianews.com/archive">NEWS ARCHIVE</a></li><li><a href="http://aldianews.com/pages/privacy/34559">PRIVACY</a></li><li><a href="/pages/terms-service/34543">TERMS OF SERVICE</a></li></ul></div></div></div></div></div></div></div></div></footer></div>  <div class="region region-page-bottom" id="region-page-bottom"><div class="region-inner region-page-bottom-inner"><div class="off-canvas-wrapper"><div id="off-canvas"><ul id="off-canvas-menu"><li class="first expanded menu-mlid-2836"><span title="" class="nolink">S</span><ul class="sub-nav menu-tree-mlid-2836"><li class="first last leaf menu-mlid-2761"><a href="/%3Cview%3E" title="">SEARCH</a></li></ul></li><li class="expanded menu-mlid-218"><span title="" class="nolink">☰ SECTIONS</span><ul class="sub-nav menu-tree-mlid-218"><li class="first leaf menu-mlid-5303"><a href="/videos" title="">Videos</a></li><li class="leaf menu-mlid-6792"><a href="/tags/podcast/13258" title="">Podcasts</a></li><li class="leaf menu-mlid-5302"><a href="/events" title="">AL DíA Live</a></li><li class="leaf menu-mlid-3914"><a href="/topics/politics/2" title="Politics">Politics</a></li><li class="leaf menu-mlid-3924"><a href="/topics/culture/3" title="Culture">Culture</a></li><li class="leaf menu-mlid-5257"><a href="/topics/leaders/13579" title="">Leaders</a></li><li class="leaf menu-mlid-3917"><a href="/topics/politics/education/11" title="Education">Education</a></li><li class="leaf menu-mlid-5258"><a href="/topics/culture/health/218" title="">Health</a></li><li class="leaf menu-mlid-6647"><a href="/cuentame-tellme" title="Real Life Stories of Latinos in the US">Cuéntame / Tell Me</a></li><li class="leaf menu-mlid-6652"><a href="http://aldianews.com/women-summit" title="">Women</a></li><li class="last leaf menu-mlid-5296"><a href="/american-immigrants" title="American Immigrant project Highlights Latino immigrant​s ​who ​are​ making ​Philadelphia a better place for all.">American Immigrants</a></li></ul></li><li class="expanded menu-mlid-838"><span title="" class="nolink">MORE</span><ul class="sub-nav menu-tree-mlid-838"><li class="first leaf menu-mlid-6642"><a href="/aldiajobs" title="">AL DIA Jobs</a></li><li class="leaf menu-mlid-5297"><a href="/pages/more/about-us/34546" title="">Advertise</a></li><li class="leaf menu-mlid-2741"><a href="/pages/more/about-us/34546">About us</a></li><li class="leaf menu-mlid-5298"><a href="/pages/contact-us/34560" title="">Contact us</a></li><li class="leaf menu-mlid-5299"><a href="/pages/more/careers/34548" title="">Careers at AL DÍA</a></li><li class="leaf menu-mlid-5301"><a href="/cdn-cgi/l/email-protection#78191c1511163819141c1119161d0f0b561b1715" title="">Send us Feedback</a></li><li class="leaf menu-mlid-5300"><a href="/tips" title="">Share a News Tip</a></li><li class="last leaf menu-mlid-6646"><a href="http://aldianews.com/authors/hern%C3%A1n-guaracao/394" title="">Editor In Chief&#039;s Page</a></li></ul></li><li class="last expanded menu-mlid-2307"><span title="" class="nolink">CONNECT</span><ul class="sub-nav menu-tree-mlid-2307"><li class="first leaf menu-mlid-2749"><a href="https://www.facebook.com/ALDIANews" class="menu_icon menu-2749">Facebook</a></li><li class="leaf menu-mlid-2753"><a href="http://instagram.com/aldianews" class="menu_icon menu-2753">Instagram</a></li><li class="leaf menu-mlid-2750"><a href="https://twitter.com/aldianews" class="menu_icon menu-2750">Twitter</a></li><li class="last leaf menu-mlid-2755"><a href="https://www.youtube.com/user/pontealdiatv" class="menu_icon menu-2755">Youtube</a></li></ul></li></ul></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://aldianews.com/sites/default/files/js/js_JxPEmKjRJGNeljakV2dWdPBHks38CArWv_P1xnAXex0.js"></script>
</body>
</html>